Filtro FAP - DPF | Página 4 | Foro Hyundai Tucson

Filtro FAP - DPF

Tema en 'Mecánica' iniciado por Miky 1208, 9 Feb 2016.

  1. JaviPacheco

    JaviPacheco Forero Activo

    Como va el tema de la regeneración? Conducís el coche más revolucionado?
     
  2. JESUS

    JESUS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Yo no y creo que no he regenerado nunca, solo hay que hacer carretera todos los depósitos.
     
  3. JaviPacheco

    JaviPacheco Forero Activo

    Estoy viendo por la red que esto del filtro de partículas puede dar muchos quebraderos de cabeza, y que no pongan algún testigo para que sepamos cuando está regenerando no me parece nada bien

    La garantía cubre el filtro de partículas??

    La garantía cubre el filtro de partículas??
     
    Última edición por un moderador: 28 Ene 2017
  4. JESUS

    JESUS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Claro
     
  5. JaviPacheco

    JaviPacheco Forero Activo

    Yo no lo tengo tan claro ehh
     
  6. JESUS

    JESUS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Tiene que tenerla, el filtro no tiene que obstruirse pq para eso están las regeneraciones. No te pueden decir que es pieza de desgaste ni que es por culpa nuestra, si se obstruye es pq no funcionan las regeneraciones.
     
  7. JaviPacheco

    JaviPacheco Forero Activo

    Alguien ha tenido problema en el tucson con el filtro antiparticulas?
     
  8. kike

    kike Forero Habitual

    Ubicación:
    Malaga
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Micron Grey
    a mi lo que me decían es que si vas a ir a trabajar a 10 minutos de casa y lo vas a sacar los domingos recién lavado para pasear, te compraras gasolina.:D
     
    A tucsonelx y RiderFer les gusta esto.
  9. Martinelli

    Martinelli Forero Novato

    Ubicación:
    Murcia
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Moon Rock
    Pues a mi desde que tengo el coche (noviembre 2015) se me ha bloqueado el starstop 4 veces o así, y cuando lo hace se nota que el coche pierde fuerza, hay que pisar el acelerador a fondo para que se revolucione.

    En mi primera revisión, se lo comente al del taller y me dijo que lo mirarian, al recogerlo me comentaron que vieron en el diagnostico del coche que habia hecho las regeneraciones el filtro de partículas, con eso me quedé mas tranquilo porque pensaba que era un problema del coche.

    Entiendo que eso me lo ha hecho el coche porque yo suelo hacer trayectos cortos de casa al trabajo y la mayoria por urbano, sin llegar a mucha velocidad, y las regeneraciones del FAP suelen durar 10 a 20 min según he leido por ahí. El caso es que ahora siempre lo llevo mas revolucionado para que alcance temperaturas altas y asi el fap pueda hacer sus regeneraciones rápidas, y supongo que la calidad del carburante tambien influirá.

    Lo ideal es sacar el coche de vez en cuando por la autovia y apurar marchas, y frenar con el motor reduciendo marchas, así nos aseguramos unas temperaturas altas que quemen las particulas del FAP.
     
  10. JESUS

    JESUS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Frenar con el motor no sirve para nada, corta la inyección si no aceleras.
     
  11. ars

    ars Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass
    Color:
    Thunder Gray
    hola,tengo una duda, cuando el filtro de particulas se regenera como sabemos que esta haciendo esa accion.y hay algun estandar en km para regenerar o es aleatorio
     
  12. JESUS

    JESUS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Usa el buscador, ya está tratado en el foro.
     
  13. JaviPacheco

    JaviPacheco Forero Activo

    Hoy al acelerar el coche me ha hecho como un sonido ronco, puede ser que estuviera regenerando?
     
  14. Juan13

    Juan13 Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4x4
    Color:
    Ultimate Red
    La regeneracion se detecta facil, la barra que mide el consumo marca mas de lo normal, y aunque dejes el coche sin acelerar en una bajada el consumo no bajara a 0 y la regeneracion salta cojas o no autovia.
     
    A Isleño y KARKA les gusta esto.
  15. Guanchito03

    Guanchito03 Forero Activo

    Ubicación:
    Tenerife
    Pues yo no lo he detectado nunca, así que tan fácil no será. Debería encenderse alguna luz que lo indique.
     
  16. JESUS

    JESUS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Yo tampoco lo he notado nunca en 10.000km, y no voy mirando la barra de consumo, lo llevo en velocímetro.
     
  17. Juan13

    Juan13 Forero Activo

    Ubicación:
    Málaga
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4x4
    Color:
    Ultimate Red
    Pues si poneis la zona del consumo sabreis perfectamente cuando la hace, y lo hace mas veces de la pensais muchos.
     
  18. JESUS

    JESUS Forero Experto

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Que siga haciéndolo si es así, yo sigo sin mirar consumo instantáneo, solo sirve para cabrearse.
     
    A Guanchito03 le gusta esto.
  19. Guanchito03

    Guanchito03 Forero Activo

    Ubicación:
    Tenerife
    Sí, te obsesiona un poco lo del consumo. Tendré que quitarlo
     
  20. KARKA

    KARKA Forero Activo

    Motor:
    1.7 CRDi 115 CV
    Claaaaaroooo, así que decía yo ¿porqué sube más la barra? :sneaky: no me había percatado de ese tema. Gracias por la aclaración
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información