Problema Parada motor Automática (stop-start) | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problema Parada motor Automática (stop-start)

Tema en 'Electricidad y Electrónica' iniciado por amalio, 1 Dic 2015.

  1. amalio

    amalio Forero Novato

    Buenas amigos,

    Llevo varias días que el motor no se para automáticamente. Sale el mensaje de que no hay condiciones para la parada. El motor no se para ni estando en llano.

    porque puede pasar esto? es normal?

    Gracias
     
  2. eduardo

    eduardo Forero Activo

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    White Sand
    A mi tambien me esta pasando. A ver si alguien sabe por qué.
     
  3. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Tranquilos, a mí me pasó ayer varias veces y estaba ya mosqueado cuando, al final del trayecto, se me activó al para en un semáforo. Debe ser por temas de carga de la batería o vete tú a saber.
     
    A kike le gusta esto.
  4. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    Puede ser que en los diésel no lo haga siempre, ya que no es igual que un gasolina. Lo que hablamos del regenerador del filtro de partículas, no se va a parar en medio de la regeneración.
    Por otro lado, hay una batería auxiliar en el motor para el tema start&stop, viene en el manual.
     
    A kike y Ronin les gusta esto.
  5. miguelmo40

    miguelmo40 Forero Habitual

    Hay ciertas circustancias en los que no se para por defecto, viene explicado en el manual.
     
    A kike le gusta esto.
  6. Ronin

    Ronin Forero Activo

    Hola compañeros, el Star&Stop solo funciona en estas condiciones: 1º. En todos los motores, sean gasolina o diésel han de alcanzar una cierta temperatura de trabajo. También han de tener una carga plena de la batería. 2º. En los diésel, creo que mientras esta funcionando el filtro de partículas NO se para porque afectaría al proceso.
     
    A kike le gusta esto.
  7. JKD

    JKD Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Aut. 4x4
    Color:
    Thunder Gray
    Me contó el comercial que el coche también tiene en cuenta la demanda de energía. Si tienes climatizador, aparatos conectados al mechero del coche y demás el coche puede optar por no apagar el motor.
     
    A kike y Ronin les gusta esto.
  8. Ronin

    Ronin Forero Activo

    Tiene toda la razón, todo influye. :thumbsup::thumbsup::thumbsup:
     
  9. Tarocdan

    Tarocdan Forero Activo

    Ubicación:
    Alicante
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    White Sand
    A mi también me ha pasado alguna vez, un amigo que trabaja en el conce me dijo que no se trata tanto de ¿en que condiciones no se activa el star&stop?, si no más bien de ¿cuando sí se activa el Star&Stop?, es decir, para que funcione se tienen que alinear todos los astros y cumplirse una serie de parámetros que dependen muchas cosas. El Star&Stop funciona bien, pero se tienen que dar las condiciones adecuadas, y eso no pasa el 100% de veces que paramos, climatizador, calefacción asientos, luces, (consumo eléctrico en general) suelen afectar bastante al rendimiento del Star&Stop. Pero en definitiva, no te preocupes, es normal, pero si quieres quedarte más tranquilo haz lo que yo, me acerqué al concesionario y para asegurarse midieron el voltaje de la batería para ver si estaba bien, a veces a pesar de ser nuevas, al estar paradas desde fábrica, etc.. baja un poco el nivel de carga y puede afectar al Star&stop (eso me dijeron a mi). La mía estaba bien, actualmente el star&stop me funciona un 80-90% de las veces.
     
    A kike le gusta esto.
  10. miguelmo40

    miguelmo40 Forero Habitual

    Ojala y el mio no funcionara nunca, no IVA a llevarlo al taller.
     
  11. AngelQJ

    AngelQJ Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    ¿Sería perjudicial el Start¬Stop para el turbo si sales de la autopista y te paras en un semáforo, por ejemplo? ¿O no se para en ese caso? Normalmente conviene dejar el coche al ralentí de medio minuto a un minuto en ese caso.
     
  12. J-C TECNO

    J-C TECNO Forero Activo

    Ubicación:
    Madrid Capital
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    White Sand
    DICEN LOS DE HYUNDAI QUE ESTA MAS QUE PROBADO Y NUNCA A DADO PROBLEMAS , recordad que llevamos el mismo motor del IX 35 y hay lo tienen mas que provado
    sobre eso , aun asi tengo mis dudillas y pienso lo mismo que el apañero Angel y soy de los que le gusta mantener el coche cuando enciendo el motor me gusta esperar 1 0 dos minutines antes de emprender la marcha pues es bueno , y antes de parar ago lo mismo , por eso mi dudilla en los parones repentinos yo acabo siempre desconectando el star stop que por cierto es un coñazo y que como ya comente esto no ahorra combustible si no que es para no emitir mas CO2
     
    Última edición: 3 Dic 2015
    A Alvarete le gusta esto.
  13. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    El manual no recomienda calentar el motor al ralentí, te dice que inicies la marcha de manera suave hasta que alcance la temperatura correcta de 90 grados, en nuestro caso 80 :D
     
    A Alvarete le gusta esto.
  14. J-C TECNO

    J-C TECNO Forero Activo

    Ubicación:
    Madrid Capital
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    White Sand
    eso es sandrovich yo quiero entender que los vehiculos cada vez van progresando y muchas de las cosas y consejos que haciamos en nuestros anteriores vehiculos , hoy en dia son cosas del pasado y los de hoy en dia bienen mejor equipados y preparados , pero los que nos hemos enseñado a este tipo de cosas lo hacemos casi por inercia y nos cuesta dar el paso
     
  15. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Pues no sé el vuestro, pero el mío tarda un montón en llegar a los 80 grados ahora que lo cojo a primera hora de la mañana y hace frío.
     
  16. J-C TECNO

    J-C TECNO Forero Activo

    Ubicación:
    Madrid Capital
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    White Sand
    apañeros yo estoy de cacuerdo en el tema del Star&Stop con roni , no os preocupeis pues no es defecto , ya se ha comentado y pone en el manual , todo depende de algunas circustancias , calentamiento de motor , demanda de bateria y carga de la misma , me han comentado tambien que esto deja de funcionar havitualmente cuando ya la bateria esta en fase de cambio , pero cuando pones una nueva , todo funciona como el primer dia , yo por mi parte esto se lo podian aver ahorrado los de hyundai y que nos huviesen puesto lo de la parada automatica ante cualquier peligro de colision
    seria mucho mejor tener este extra
     
  17. semaro

    semaro Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Ultimate Red
    Pues yo es la primera vez que conduzco un coche con start&stop y para mi gusto se para más veces de las que debería. Por ejemplo se para estando completamente frio, nada más subir la rampa del garaje y espero a que se cierre la puerta. ¿Es normal que se detenga antes de alcanzar una temperatura de funcionamiento de 70-80º?
    También se para al entrar en un área de servicio después de 1h "dándole caña (120km/h)" por autopista. Siempre me ha gustado esperar un par de minutos en esos casos antes de parar el motor como habéis comentado.
    También por culpa del start&stop me veo muchas veces con el embrague pisado para que no se pare cuando veo que las condiciones del tráfico van a permitir circular de nuevo en unos segundos. Al final provocaré desgaste en el embrague de forma involuntaria.
    No se, no me acostumbro yo al dichoso start&stop.
     
    A Erperdi le gusta esto.
  18. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Yo al final he optado por apagarlo casi siempre. En invierno, que estás deseando que se caliente el motor para poder encender la calefacción, es un gran inconveniente. También lo que dices, se supone que antes de apagar el motor es bueno esperar para que se lubrique bien el turbo, y salés de la autopista, y en el primer semáforo se para el motor. :(
     
    A kike le gusta esto.
  19. christopher

    christopher Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style
    Color:
    Polar White
    El 2.0 diésel trae este sistema o no?
     
  20. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Si no es 4x4 sí.
     
    A christopher le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información