Instalacion testigo led regeneracion filtro partículas. | Página 3 | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Instalacion testigo led regeneracion filtro partículas.

Tema en 'Bricos' iniciado por miguelmo40, 7 Mar 2016.

  1. Urbano

    Urbano Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Polar White
    Como es el icono de la Regeneración???
     
  2. devero

    devero Forero Experto

    Ubicación:
    Aquí
    Versión:
    Tecno
    Color:
    Polar White
    Según el amigo, es una A con unas líneas onduladas en la trasera a modo de viento, con ese símbolo se expresa con la A un proceso automático y con las ondulaciones una salida de viento en este caso escape... debe de encenderse en verde... creo que ese símbolo ni aparece en el manual....

    Creo que el símbolo sale cuando se pasa uno la chistera por la zona genital externa....

    Tiene tela lo de esta gente y sus explicaciones....
     
  3. Antoyulen

    Antoyulen Forero Novato

    Alguien sabe como podemos comprobar cuando nuestro Tucson está realizando la regeneración del filtro de partículas?
     
  4. JRA

    JRA Forero Activo

    Ubicación:
    Bizkaia
    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Pasate por este hilo
     
  5. Antoyulen

    Antoyulen Forero Novato

    En definitiva. . de momento no sabemos cuando hace la regeneración nuestro coche.
     
  6. JUMAFER

    JUMAFER Forero Activo

    Ubicación:
    Alcalá de Henares (Madrid)
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Kosmo
    Color:
    Ara Blue
    Yo en mi Zafira, teníamos un brico que cuando se encendía la luneta términa trasera sin darle al botón del panel, significaba que hacía la regeneración del filtro de partículas, y teníamos un cable que salía de la toma de corriente del mismo hacia donde está ahora el portagafas de este modelo Tucson, y había un piloto intermitente que nos indicaba cuando lo hacía.

    [​IMG]

    Esto es debido a que en Alemania (fabricación del Opel), con el cambio de temperatura de frío exterior a el calor que desprendía el tubo de escape con la regeneración, se empañaba rápido la luneta térmica, y por eso conectaron este sistema al mismo automáticamente.
    Decir que cuando encendía manualmente la luneta trasera, se iluminaba el piloto, pero eso no significaba que lo estaba haciendo. Pues el botón luminoso del cuadro, al hacer la regeneración, no se enciende.

    Me la solía hacer cada llenado de depósito y sobre todo al acelerar más fuerte (sobre 3000rpm), y su duración era entre 9 a 11min.
    Si lo hacía en ciudad, me paraba en un lugar no muy transitado, y parado la forzaba a 3500rpm, y si era en carretera hasta 3000rpm, y tardaba menos tiempo.

    Si hay alguien que lo haya investigado en el Tucson diesel que lo comente, gracias.
     
    Última edición: 25 Nov 2018
    A 594163 le gusta esto.
  7. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    En el Tucson no funciona ese método. Alguien lo hizo y no se encendía la luneta térmica.

    La aplicación Tucsy para Android y el navegador, avisan de cuando se realizan las regenaraciones a través de un adaptador bluetooth del terminal OBD2 del coche.
     
    A JKD le gusta esto.
  8. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Y no hay forma de saberlo sí no queremos instalar Tucsy?
     
  9. JUMAFER

    JUMAFER Forero Activo

    Ubicación:
    Alcalá de Henares (Madrid)
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Kosmo
    Color:
    Ara Blue
    NOVEDADESSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS

    Venía del trabajo y al parar el coche en semáforos ó pasos de peatones, no se activaba el START/STOP y sin tener ni aire ni nada activado, veía el consumo instantáneo muy alto.
    Al aparcar el coche en el garaje sin parar el motor, fui a tocar la luneta térmica trasera y estaba ardiendo. Creo que estaba haciendo la regeneración del filtro de partículas. Mi modelo es un 2.0 terminación KOSMO crdi de 136CV manual.

    Digo esto porque en mi anterior vehículo un Zafira 1.9 cdti de 120cv reprogramado a 150cv, sí lo hacía y teníamos un brico que al activarse la luneta, mándabamos un cable a un piloto intermitente que se activaba. Pero decir que el interruptor del mismo en el coche, no se enciende al hacerlo. Por si sirve a algún compañero y quiere probar, yo mandaré a un amigo que me lo haga provisional y ya veremos como va.
     
  10. toniformentera

    toniformentera Forero Activo

    Ubicación:
    formentera baleares
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass
    Color:
    Thunder Gray
    ami el otro dia me paso lo mismo me pare en un atasco y el coche no se paro y pense porque no se para y me fije que el consumo estaba un poco mas elevado y las revoluciones tambien supongo que estaba haciendo la regeneracion por que al cabo de un rato bajaron las revoluciones y el consumo instantaneo
     
  11. Mistolobo8

    Mistolobo8 Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Polar White
    En mi concesionario me dijeron que para que realize la regeneracion tendria que estar a unas revoluciones de entre 2.5 y 3 durante una media hora, aprovechando a la hora de hacer un viaje corto o algo parecido nose si alguno lo a podido averiguar me seria muy util saber cuando sabemos si lo hace o cuando tiene que hacerlo muchas gracias
     
  12. Chemi

    Chemi Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Aut. 4x4
    Color:
    Moon Rock
    Yo solo he notado que en el la barra medidora el consumo está más alto y aunque el pie este levantado del acelerador el consumo se mantiene. Algo así. También a veces quito el sistema automático y pongo la caja de cambio en manual y lo llevó entre 2500 y 3000 rpm como dices, por si las moscas lo hace, también me lo comentaron así y hago el recorrido de 25 kms de dicha manera. Saludos Chemi
     
  13. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Yo llevo 3 años con el coche y no me preocupo de la regeneración, ni he tenido ningún problema. Menudo estrés tener que ir pendiente de eso.
     
    A KARKA le gusta esto.
  14. Mistolobo8

    Mistolobo8 Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Polar White
    Esque parece como si pegara unos pequeños tironcitos llegando a las 2.0 vueltas acelerando despacito y me dijeros que es por que no hace la regeneracion y me dijeron de quitarla asi ayer estuve casi una hora conduciendo asi y yo no note nada y me sigue dando ese pequeño tiron
     
  15. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Ah, pues siendo así entonces... Llévalo de nuevo.
     
  16. Mistolobo8

    Mistolobo8 Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Polar White
    Eso tendre que hacer llevarlo aver que cuento chino me dicen ahora jajaja, si alguien a logrado solucionarlo o sabe como hacerlo agradeceria que lo pusiera muchas gracias chicos
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información