Instalacion testigo led regeneracion filtro partículas.

miguelmo40

Forero Habitual
Hola,

No sabia que era el filtro de particulas, me he estado informando y parece muy interesante, pero me queda una duda, Si ves que se está regenerando el filtro, en tu caso con el LED, que haces, ¿no parar el motor o alargar kilometros?

Saludos!!
Mejor alargar km subiendo un poco las rpm para que coja temperatura el motor hasta que se apague. En mi caso seria una vez al mes mas o menos.
 

Sandrovich

Moderador
Miembro del equipo
Ubicación
Santa Cruz de Tenerife
Motor TL
1.6 GDi 131 CV
Versión TL
Style
Color TL
Polar White
Una duda estúpida, si al activarse la regenaración del FAP se activa el antivaho de la luneta trasera y espejos, no se encendería también la luz del botón en la consola? Aún así, es algo contrastado que lo hacen todas las marcas, concretamente Hyundai?
 

Choco

Forero Activo
Ubicación
Burgos
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
Micron Grey
Yo instalé el led como dijo Miguelmo40 y aún no se me ha encendido..y ya hará mas de 1000km que lo instalé y algún viaje largo de 200km... Estoy empezando a dudar que vaya a funcionar... Para decir esto me baso en que ha habido un par de veces que yo creo que estaban las condiciones necesarias para que se parase el coche por medio del sistema Star/Stop y me ponía que no las había...
Creo que algo se nos escapa...
 

miguelmo40

Forero Habitual
Yo llevo 700 hechos y tampoco...
Estoy deseando de que se encienda aunque ya empiezo a dudar también. Es posible que nuestro coche no encienda los espejos al regenerar el filtro como hacen otras marcas. Ya iremos viendo....
 

Faleque

Forero Activo
Ubicación
Melilla
Motor TL
2.0 CRDi 184 CV
Versión TL
Style Aut. 4x4
Color TL
Ruby Wine
Por favor, informar aquí al personal si se os enciende el "pilotito", Que cuando llegue mi TUCSON, ponerle el LED será lo primero que le haga.. :D:D
 
  • Me Gusta
Reacciones: kt4

kokanjai

Forero Activo
Ubicación
Madrid
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Color TL
Polar White
Me ha pasado lo mismo dos veces, uno el dia que lo coji y otra a los 15 dias, ahora tiene un mes. lo lleve al taller y que no sale nada en la maquina de diagnosis y salseando por foros pasaba lo mismo en el ix35 y es problema de un sensor del acelerador, que tendrian que comprobar con la maquina manualmente comprobando valores.
 

Erperdi

Moderador
Miembro del equipo
Motor TL
1.7 CRDi 115 CV
Versión TL
Style
Color TL
Phantom Black
Que te den una solución en el conce!
 

pitete

Forero Activo
Siento mucho lo que te está pasando con el coche Devero, ya nos comentas que solución te han aportado los del taller de Hyundai
 

devero

Forero Experto
Ubicación
Aquí
Versión TL
Tecno
Color TL
Polar White
Siento mucho lo que te está pasando con el coche Devero, ya nos comentas que solución te han aportado los del taller de Hyundai
Solución: Es que aquí no le pasa, y claro, si no lo vemos no podemos hacer nada... Pero si quieres dejanoslo yle hacemos una regeneración completa...
Es decir, enchufarlo a una máquina y está máquina acelerará el motor hasta unas rpm De manera constante durante aproximadamente 1 hora y 1/2 o 2, y luego lo sacan a carretera, vuelta al taller, máquina de nuevo para comprobar niveles y entrega a su dueño.....
Joe
 

devero

Forero Experto
Ubicación
Aquí
Versión TL
Tecno
Color TL
Polar White
Fap

Jajajaja

Fap Fap Fap Fap Fap
 

miguelmo40

Forero Habitual
Bueno, pues despues de mas de 1000 km yo tambien parece que el sistema no funciona, nuestro coche no debe activar los espejos calefactables cuando hace la regeneracion.
Edito el primer post para que nadie lo instale.
 

Faleque

Forero Activo
Ubicación
Melilla
Motor TL
2.0 CRDi 184 CV
Versión TL
Style Aut. 4x4
Color TL
Ruby Wine
Gracias miguelmo40.
A mi me comentaron en el concesionario que cada vez que se lleve el coche a revisión, ellos lo ponen en autolimpiado de FAP con el ordenador.. (o algo así).. Así que al menos una vez al año se lo limpiarán.. Espero!
 

Juan13

Forero Activo
Ubicación
Málaga
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno 4x4
Color TL
Ultimate Red
Habéis comprobado si con la luneta trasera funciona??
 

Juan13

Forero Activo
Ubicación
Málaga
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno 4x4
Color TL
Ultimate Red
Esta tarde si tengo tiempo echo un ojo a los fusible aver si veo algo de la luneta termica
 

devero

Forero Experto
Ubicación
Aquí
Versión TL
Tecno
Color TL
Polar White
Con la luneta trasera no funciona. Esta mañana lo he preguntado y al parecer, el jefe de taller, en una larga conversacion comentando los problemas de mi 1.7crdi, me dice que ni se encienden la luneta termica trasera, los espejos calefactables ni nada, la unica manera es apreciar como, y cito textualmente: Se enciende solo el clima, se enciende la luz del ISG, o aparece un icono en el cuadro de mandos indicando que se esta realizando la regeneracion.

Me ha tocado el premio gordo con mi coche, xq encima el jefe de taller es nuevo, lleva 4 dias en Hyundai, viene de VAG, es decir, que entiende mucho de los motores CRDI y en general, entiende mucho de lo que habla...
 

pitete

Forero Activo
Iba a picar un " Me gusta " en tu comentario anterior, pero veo que no está el horno para bollos. Espero y entiendo que son los de hyundai los que te deben aportar soluciones que solucionen.:confused::confused:
 
Arriba Pie