Fallo sistema hibrido 48V

cipri

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V 7DCT
Versión NX4
Tecno
Color NX4
Polar White
Me quito el sombrero de los que conseguís consumos tan buenos con ese modelo…. Yo con 3000 km el consumo no bajaba de 7,6….. ahora con 3400 ya esta en 8,1 porque he hecho mucha ciudad…. Pero creo k jamás hubiese llegado a 6,6 aunk fuese cuesta abajo jejejej….
 

jallamas

Forero Habitual
Ubicación
Valencia
Motor TL
1.6 CRDi 116 CV
Versión TL
Tecno
Color TL
Moon Rock
Buenas a todos es mi primera vez que entro en el foro a ver si alguien lenocurre lo mismo. Ten el tucson hibrido 48v gama alta automatico con todos los extras. Llevo año y medio con el coche y es la tercera vez que lo llevo alntaller con la misma averia. "Falleo en el sistema 48V. La promea vez me cambiaron la bateria trasera. Y a los 6 meses igual . Me cambiaron todo el sistema hibrido en septiembre del 21. Y hoy de nuevo la misma averia. Cada vez el.coche un mes en el taller.
Puede alguien aconsejar que hacer. Si venderlo. Hyunday me repara pero asi no puede uno estar ni tranquilo. Por lo demás el coche es una maravilla.
Espero que alguien sepa que le ocurre o que puedo hacer con el coche, si cambiarlo o tirarlo.
Creo que hemos de pensar en el modelo de 48v como un sistema que tiene su principal ventaja en la etiqueta eco y poco más. Los que tienen el PHEV también comentan que el modo ECO no acaba de convencerlos en cuanto a rendimiento y no se ve una mejora en consumo. Luego las medias de gasto de combustible son muy sensibles a los recorridos que hace cada uno y es complicado compararlas en igualdad de condiciones.
En cuanto a los problemas que estás teniendo con el sistema de 48v, de momento te lo están solucionando en garantía pero entiendo perfectamente el malestar que genera no saber cuándo se va a volver a averiar y el tiempo que te quedas sin coche. Quizás una vez te lo vuelvan a reparar sea el momento de venderlo a buen precio y plantearte otra alternativa, quizás el mismo modelo (sería mucha mala suerte que te ocurriera lo mismo) o bien ir por el híbrido. Evidentemente te va a suponer un perjuicio económico vender y comprar otro coche pero quizás ganes mucho en tranquilidad para el futuro y sobre todo cuando pase la garantía.
 

NewChan

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Tecno
Color NX4
Dark Knight
Pues si os digo las medias que saco yo con 2300 km que tiene el coche.

Casi 10 litros a los 100 jajaja. Tiene truco, ya que mi trayecto diario son 5 km escasos en los que subo y bajo un puerto de montaña.

Pero lo que decis del modo ECO teneis razon...el coche van sin chicha....y hay que pisarle mucho para que responda.
Y lo mismo en las salidas, que tienes que aguantar mas el embrague para que no te pegue tirones. Espero que lo mejoren con futuras actualizaciones.

Respecto a los problemas del compañero con el mensaje de error es una putada....cuando te toca una unidad con problemas recurrentes la verdad es que la marca tendria que responder y ofrecer un cambio de coche. Pero como no es asi, pues solo te queda darles la brasa y tirar de garantia o deshacerte del coche vendiendolo.
 
Última edición:

pedro1973

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Tecno
Color NX4
Polar White
Buenas a todos es mi primera vez que entro en el foro a ver si alguien lenocurre lo mismo. Ten el tucson hibrido 48v gama alta automatico con todos los extras. Llevo año y medio con el coche y es la tercera vez que lo llevo alntaller con la misma averia. "Falleo en el sistema 48V. La promea vez me cambiaron la bateria trasera. Y a los 6 meses igual . Me cambiaron todo el sistema hibrido en septiembre del 21. Y hoy de nuevo la misma averia. Cada vez el.coche un mes en el taller.
Puede alguien aconsejar que hacer. Si venderlo. Hyunday me repara pero asi no puede uno estar ni tranquilo. Por lo demás el coche es una maravilla.
Espero que alguien sepa que le ocurre o que puedo hacer con el coche, si cambiarlo o tirarlo.
Ese modelo es el TL ,no el NX4 verdad?
 

jj70

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Tecno
Color NX4
Phantom Black
En cuanto a consumos, también hay que tener en cuenta que en "modo vela" no computa consumos, es decir, el consumo es cero pero el ordenador de a bordo no tiene en cuenta los kilómetros para recalcular el consumo medio, y por tanto mostrar un consumo menor.

No se si será ese el motivo, pero como ya comenté en otro hilo de este foro este es el resultado acumulado en unos 7000km (todos en modo ECO)
Ver el archivo adjunto 16756

Y el consumo real (llenar hasta el borde del depósito al salir del concesionario, contabilizar todos los litros introducidos posteriormente hasta llenar de nuevo al final hasta el borde nuevamente):

Ver el archivo adjunto 16757

Es mi primer coche con ordenador de a bordo, y siempre había oído que los indicadores de consumo mentían (marcando menos que la realidad) y la verdad que me ha sorprendido que sea al revés.

Saludos
Una pregunta,mi modelo es el Tucson 2021 1,6 tgdi 48 v tecno, y no se cómo activar el modo vela ? No se si me modelo lo tiene .Gracias
 

ludovico_19

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Tecno Sky
Color NX4
Teal
Una pregunta,mi modelo es el Tucson 2021 1,6 tgdi 48 v tecno, y no se cómo activar el modo vela ? No se si me modelo lo tiene .Gracias
Se activa él solo bajo ciertas circunstancias:
Ha de estar en modo ECO.
No has de tener muchos sistemas eléctricos conectados, por ejemplo con el ventilador de la calefacción puesto fuerte.
No tiene que estar el control de crucero activado.
No has de estar bajando una pendiente fuerte.
Más o menos así, si la batería del sistema híbrido está cargada, al levantar el pie del acelerador, el motor se para y la transmisión se desconecta, apareciendo en la zona de la barra de consumo instantáneo el mensaje "Punto muerto".

Saludos
 

javizar

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V 7DCT
Versión NX4
Tecno
Color NX4
Polar White
Vale…. Sobre el papel todo muy bonito pero en la práctica os digo y os puedo mostrar datos reales de consumo….. mismo trayecto, misma velocidad, modo eco 6,2l, modo normal 5,8l… el trayecto son 30km (los que hago siempre al trabajo)…. Y ademas esk no hay comparación entre el modo eco k es super perezoso y tiene un lag horrible el turbo, el normal la sensibilidad al acelerador es instantánea y no hay k ir con el pie casi al fondo para k empuje….. vamos en mi caso ya no conduzco en modo eco porque cosnsumia bastante mas k en normal…. Y en modo sport usando las levas mas de lo mismo….. un lujo y ajusto mas aun el consumo….
Vale…. Sobre el papel todo muy bonito pero en la práctica os digo y os puedo mostrar datos reales de consumo….. mismo trayecto, misma velocidad, modo eco 6,2l, modo normal 5,8l… el trayecto son 30km (los que hago siempre al trabajo)…. Y ademas esk no hay comparación entre el modo eco k es super perezoso y tiene un lag horrible el turbo, el normal la sensibilidad al acelerador es instantánea y no hay k ir con el pie casi al fondo para k empuje….. vamos en mi caso ya no conduzco en modo eco porque cosnsumia bastante mas k en normal…. Y en modo sport usando las levas mas de lo mismo….. un lujo y ajusto mas aun el consumo….
Hola , creo que puedo responderte a esto yo tengo un tecno 48 v automático y también me da menos consumo en modo normal que en eco , he llegado a la conclusion siguiente y es que en modo eco el ordenador no hace la cuenta cuando el motor esta parado con revoluciones a cero pues si lo hiciera el consumo medio sería 0 en cualquier viaje ya que siempre que se multiplica o divide por 0 el resultado es 0 , yo creo que en modo eco no te da el consumo real , es mi conclusión pues no tiene sentido que con motor parado se gaste más que con motor en marcha
 

lutonhack

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Maxx
Color NX4
Teal
Pienso lo mismo que @javizar, es la única "excusa" para darle un poco de veracidad a los datos. De todas formas yo no me fío mucho del consumo que ofrece el coche, creo que es algo más serio contabilizar los litros de combustible cada vez que se llena el depósito.
 

javizar

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V 7DCT
Versión NX4
Tecno
Color NX4
Polar White
Yo lo hice una vez y desde luego me salió menos consumo del que el coche dice
 

ludovico_19

Forero Activo
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Tecno Sky
Color NX4
Teal
Hola , creo que puedo responderte a esto yo tengo un tecno 48 v automático y también me da menos consumo en modo normal que en eco , he llegado a la conclusion siguiente y es que en modo eco el ordenador no hace la cuenta cuando el motor esta parado con revoluciones a cero pues si lo hiciera el consumo medio sería 0 en cualquier viaje ya que siempre que se multiplica o divide por 0 el resultado es 0 , yo creo que en modo eco no te da el consumo real , es mi conclusión pues no tiene sentido que con motor parado se gaste más que con motor en marcha
Hombre, si multiplicas algo por cero el resultado es cero, pero esto no se calcula así. Hay que integrar el área bajo la curva de consumo, o en sentido práctico calcular el área bajo la curva.

Por poner un ejemplo:
Haces 10Km a consumo constante de 8l/100km --> has consumido 0.8litros
Después 10km a 4l/100km --> Has consumido 0.4litros
y por último 2km a motor parado, o sea a 0l/100km -- Has consumido 0 litros

El consumo total es de 1.2 litros y has recorrido 22km, luego el consumo a los 100 es (1.2 / 22) x 100 = 5,45 l/100km

Pero yo también creo que lo que registra el coche es 1.2 litros para 20km, o sea --> (1.2/20) x 100 = 6 l/100km, es decir, desprecia la distancia recorrida a motor parado.

Por otra parte, si divides algo por 0 el resultado es infinito, si lo haces con una calculadora el resultado es ERROR.

Perdón por el rollo...

Saludos
 

jr70

Forero Activo
Motor NX4
1.6 CRDi 136 CV 48V 7DCT
Versión NX4
Tecno
Color NX4
Phantom Black
Espero y deseo que el mío futuro no me de ningún problema de ese tipo, ya vengo de una experiencia mala
 
Última edición:

Fralome

Forero Novato
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Style
Color NX4
Engine Red
Motor TL
1.7 CRDi 115 CV
Versión TL
SLE
Color TL
Micron Grey
Creo que hemos de pensar en el modelo de 48v como un sistema que tiene su principal ventaja en la etiqueta eco y poco más. Los que tienen el PHEV también comentan que el modo ECO no acaba de convencerlos en cuanto a rendimiento y no se ve una mejora en consumo. Luego las medias de gasto de combustible son muy sensibles a los recorridos que hace cada uno y es complicado compararlas en igualdad de condiciones.
En cuanto a los problemas que estás teniendo con el sistema de 48v, de momento te lo están solucionando en garantía pero entiendo perfectamente el malestar que genera no saber cuándo se va a volver a averiar y el tiempo que te quedas sin coche. Quizás una vez te lo vuelvan a reparar sea el momento de venderlo a buen precio y plantearte otra alternativa, quizás el mismo modelo (sería mucha mala suerte que te ocurriera lo mismo) o bien ir por el híbrido. Evidentemente te va a suponer un perjuicio económico vender y comprar otro coche pero quizás ganes mucho en tranquilidad para el futuro y sobre todo cuando pase la garantía.
 

Fralome

Forero Novato
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Style
Color NX4
Engine Red
Motor TL
1.7 CRDi 115 CV
Versión TL
SLE
Color TL
Micron Grey
Buenas tardes. Me ha sucedido lo mismo. Llevo dos años con el hnday tucson híbrido 48 v y se me enciende la luz . Ya le han cambiado la batería de 48v y el alternador. Siguen buscando el problema. Lo bueno es que el coche sigue funcionando tal y como debe de funcionar pero la dichosa luz sigue encendida. Me la apagan y a la semana se vuelve a encender.
Me gustaría saber opiniones. Me quedan aun 3 años de garantía y me han dicho que le van a buscar solución.
 

Adjuntos

Solium

Forero Novato
Motor NX4
1.6 TGDi 150 CV 48V
Versión NX4
Tecno Sky
Color NX4
Silky Bronze
Se activa él solo bajo ciertas circunstancias:
Ha de estar en modo ECO.
No has de tener muchos sistemas eléctricos conectados, por ejemplo con el ventilador de la calefacción puesto fuerte.
No tiene que estar el control de crucero activado.
No has de estar bajando una pendiente fuerte.
Más o menos así, si la batería del sistema híbrido está cargada, al levantar el pie del acelerador, el motor se para y la transmisión se desconecta, apareciendo en la zona de la barra de consumo instantáneo el mensaje "Punto muerto".

Saludos

Cuando fui a probar el mío (que aún no tengo) se activó cuesta abajo de forma automática en ECO.
 
Arriba Pie