Tirón al pasar de P a R | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Tirón al pasar de P a R

Tema en 'Mecánica' iniciado por tommf7, 22 Feb 2016.

Etiquetas:
  1. tommf7

    tommf7 Forero Activo

    Buenas noches a todos
    De unos días a aquí vengó notando que al pasar de la posicion P a R en la caja automatica, el coche me da un tirón... potente, tanto con el motor frío como en temperatura de servicio.
    Alguna idea?
     
    A Gus le gusta esto.
  2. Gus

    Gus Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Aut. 4x4
    Color:
    Ultimate Red
    A mí me pasa igual, le cuesta hacer el cambio de P a R y me da que no es normal. Estoy probando con distintas opciones de combinación cómo hacerlo quitando el freno de mano (automático) y luego meter la R o sin hacerlo, en llano o pendiente y unas veces entra más suave y otras tienes que hacer fuerza y no me parece que eso deba de ser así.
     
    A tommf7 le gusta esto.
  3. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    Puede que le pase como a la versión manual, y es que no lleva sincronismo para la marcha atrás y a veces, según se hayan quedado los engranajes, no entra bien. Esto es algo que también me pasa con el Renault Megane, cuando intento meter la marcha atrás y veo que se resiste, meto primera y un poquito hacia delante, luego ya entra la marcha atrás sin problemas.
     
  4. Gus

    Gus Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Aut. 4x4
    Color:
    Ultimate Red
    Gracias Sandrovich pero en mi caso es automático por lo que pasa de P a R si quiero ir a D... :( por lo que no puedo meter la primera sin pasar por la marcha atrás. Pero bueno, voy a seguir sondeando el manual para ver si estoy haciendo algo mal. :thumbsup:
     
    A tommf7 le gusta esto.
  5. tommf7

    tommf7 Forero Activo

    Lo he llevado hoy a la hyundai, y decir que el trató muy amable. Me ha comentado el mecánico que seguramente sea alguna tonteria que haya que ajustar, pero antes de ponerse a desmontar y ver que ocurre, que iba a ponerse en contacto con hyundai para preguntar por el tema a ver si se habían presentado más casos y en unos días me llamaba. Que de no ser así comenzarían a investigar
     
    A Luis D'Aguiar le gusta esto.
  6. Gus

    Gus Forero Activo

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Aut. 4x4
    Color:
    Ultimate Red
    Pues vaya... cuando te contesten please nos reportas para no volverme loco :confused:
     
    A Luis D'Aguiar y tommf7 les gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información