Led salpicadero | Página 4 | Foro Hyundai Tucson

Led salpicadero

F.chia

Forero Novato
Yo el problema que tengo es que se me cae. Que no se queda pegada la tira led. He probado varias cosas. Que teneis vosotros?
 

pachonete

Forero Activo
Motor TL
1.7 CRDi 115 CV
Versión TL
25 Aniversario
Color TL
Phantom Black
Yo el problema que tengo es que se me cae. Que no se queda pegada la tira led. He probado varias cosas. Que teneis vosotros?
Hola, no va pegada, va metida en el hueco a presión.
Un saludo
 

vbraque

Forero Activo
Motor TL
1.6 TGDI 177 CV
Versión TL
Tecno 7DCT
Color TL
Engine Red
+1... a presion entre la junta del salpicadero... no se cae
 

CarlosU2

Forero Activo
Ubicación
Valencia
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
Moon Rock
De camino las luces led del salpicadero.
Cuando lleguen y las ponga os lo muestro
Por cierto la luz de las manetas de puertas del compañero de escandalo.
Donde las pillaste?
 

Mapavz

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
White Sand
Yo la he instalado recientemente y lo que me costó sacar al principio fue la botonera, sin embargo con la ayuda de estas herramientas plásticas que usan para los salpicaderos se me hizo mucho más fácil, incluso para meterlo bajo la salida de aire.
 

Adjuntos

CarlosU2

Forero Activo
Ubicación
Valencia
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
Moon Rock
Yo la he instalado recientemente y lo que me costó sacar al principio fue la botonera, sin embargo con la ayuda de estas herramientas plásticas que usan para los salpicaderos se me hizo mucho más fácil, incluso para meterlo bajo la salida de aire.
Compañero te fue facil conectarlo?
Pierdes intensidad de luz?
 

Adjuntos

CarlosU2

Forero Activo
Ubicación
Valencia
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
Moon Rock
Compañero te fue facil conectarlo?
Pierdes intensidad de luz?
Bueno despues de casi una horita de faena termino y el resultado es bueno.
Hay que decir que al “menos a mi” me costo meter el dichoso cable en la celda de la botonera.
Es tener paciencia
Yo quite la tapa lateral conductor para tener mejor manejo con las dos manos.
Lo mejor es tener unas manos finas que no es mi caso.
Intente quitar la botonera y ni de coña salia asi que a tientas todo y muuucha paciencia.
 

Adjuntos

fco muñoz

Forero Activo
Motor TL
1.7 CRDi 141 CV
Versión TL
Tecno 7DCT
Color TL
Ash Blue
yo la puse muy rapido quitando la botonera al principio costo pero en una de las veces salio casi disparada, el tema es que la puse hace un año y pico y ya solo enciende de la mitad para el enchufe. e pedido otro pero hace un par de meses y no me viene.con el tiempo va apagandose poco a poco.
 

Mapavz

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
White Sand
Compañero te fue facil conectarlo?
Pierdes intensidad de luz?
Yo use las herramientas plásticas que se ven en la foto para sacar mucho más fácil la botonera, habré tardado unos 15 minutos en hacer todo. En cuanto a la intensidad no he visto diferencia ni pérdidas.

Aprovecho la ocasión para preguntarte lo siguiente: la radio que tienes en la foto te permitió usar la cámara trasera del coche, no perdiste alguna función de la pantalla central (la que está al lado del velocímetro)?

Muchas gracias!
 

Adjuntos

CarlosU2

Forero Activo
Ubicación
Valencia
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
Moon Rock
Yo use las herramientas plásticas que se ven en la foto para sacar mucho más fácil la botonera, habré tardado unos 15 minutos en hacer todo. En cuanto a la intensidad no he visto diferencia ni pérdidas.

Aprovecho la ocasión para preguntarte lo siguiente: la radio que tienes en la foto te permitió usar la cámara trasera del coche, no perdiste alguna función de la pantalla central (la que está al lado del velocímetro)?

Muchas gracias!
Compañero @Mapavz
La radio la instale cosa de una semana
No pierdo nunguna funcion
Marcha trasera como la de origen con lineas y todo
En el foro publiqué varios post sobre la nueva radio
Si he perdido (y para mi es una estupidez)ya que JAMAS lo utilizaba es en la pantalla del velocimetro cuando pones el navegador de origen(tom tom) te marcaba con las flechas en pantalla.
He ganado 1000000000 de veces la nueva radio porque tiene de todo pero de todo por una sola cosa que perdi
Si tienes alguna duda y os puedo ayudar mana un privado y con gusto os respondo
 

Mapavz

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
White Sand
Compañero @Mapavz
La radio la instale cosa de una semana
No pierdo nunguna funcion
Marcha trasera como la de origen con lineas y todo
En el foro publiqué varios post sobre la nueva radio
Si he perdido (y para mi es una estupidez)ya que JAMAS lo utilizaba es en la pantalla del velocimetro cuando pones el navegador de origen(tom tom) te marcaba con las flechas en pantalla.
He ganado 1000000000 de veces la nueva radio porque tiene de todo pero de todo por una sola cosa que perdi
Si tienes alguna duda y os puedo ayudar mana un privado y con gusto os respondo
@CarlosU2 pues muchas gracias. Pronto me pondré en contacto contigo por privado para desvirtuar este post y así aclara un montón de dudas que tengo.

Nuevamente muchas gracias
 
Arriba Pie