Tercera luz de freno se enciende al abrir el maletero | Foro Hyundai Tucson

Tercera luz de freno se enciende al abrir el maletero

Tema en 'Electricidad y Electrónica' iniciado por Patric, 9 Oct 2017.

  1. Patric

    Patric Forero Activo

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Hola, me sucede una cosa muy extraña qué os voy a comentar, por si le pasa a alguien más.
    Cuando abro el maletero.. sólo pulsar el botón de apertura, se me enciende tenuemente la 3 luz de freno, nada, un segundo, pero ya hace muchos días que lo pruebo. Siempre se enciende. Que podría ser? Yo no tengo ni idea.
    Saludos.
     
  2. tate

    tate Forero Habitual

    Ubicación:
    Córdoba
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Te han cambiado a tercera luz de freno de la campaña?? Has mirado si le entra agua?? Tiene toda la pinta de que le entra húmedad y te hace contacto.
     
  3. Patric

    Patric Forero Activo

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Aún no me la han cambiado, pero podría ser eso. Tampoco és que lo lave mucho, ahora llevará unas tres semanas sin ver el agua. Me quedan seis meses para la 1 revisión. Tendré que ir antes. Gracias.

    Saludos
     
  4. Eduardoestevez

    Eduardoestevez Forero Activo

    Motor:
    1.6 GDi 131 CV
    Versión:
    Essence
    Color:
    Ultimate Red
    A mi me lo dieron el miércoles pasado y tanbien me lo hace desde el primer momento
     
  5. tate

    tate Forero Habitual

    Ubicación:
    Córdoba
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Lo q no me explico es que vehículos que estan siendo entregados ahora no vengan con esas campañas solucionadas ya sean de vehículos nuevos o vehículos que en stock... no tiene sentido alguno..:thumbsdown:
     
  6. Txotxe

    Txotxe Forero Activo

    Ubicación:
    Vitoria
    Motor:
    1.6 GDi 131 CV
    Versión:
    Essence
    Color:
    Phantom Black
    A mí me pasa lo mismo ,y en la primera revisión me miraron lo de la luz,pues hoy me he fijado y me pasa como a vosotros.

    Contacto,humedad,que puede ser?
     
    Última edición por un moderador: 21 Oct 2017
  7. Patric

    Patric Forero Activo

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Aún no he ido a que lo miraran.
     
  8. ak47ruso

    ak47ruso Forero Activo

    Ubicación:
    Parla, Madrid
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Ara Blue
    Pero no cambian la luz en la campaña, cambian las carcasas ya que se rajan por la zona de la tobera del agua del limpiaparabrisas.

    Algo hay raro en el sistema eléctrico.
     
  9. tate

    tate Forero Habitual

    Ubicación:
    Córdoba
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Cambian la tercera luz completa... Por lo menos a mi...una por otra nueva
     
  10. Toni&tucson25

    Toni&tucson25 Forero Activo

    Ubicación:
    Montmelo
    Motor:
    1.6 GDi 131 CV
    Versión:
    25 Aniversario
    Color:
    Polar White
    yo tambien me fije el otro dia... no se enciende de todo.. hace un pequeño muy pequeño destello... si vuelve a pasar mas en la revisio lo comento
    aun queda mucho
     
  11. Txotxe

    Txotxe Forero Activo

    Ubicación:
    Vitoria
    Motor:
    1.6 GDi 131 CV
    Versión:
    Essence
    Color:
    Phantom Black
    El pequeño destello que se ve al abrir el maletero puede ser por la corriente residual,al ser de leds?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información