Temblor al salir en primera | Foro Hyundai Tucson

Temblor al salir en primera

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
hola a todos, alguno tenéis el problema que cuando salís en primera os hace como un pequeño temblor? No se si viene de el embrague o de la dirección pero tengo 2 tucson y los 2 lo hacen...
 

Salvador Tello

Forero Activo
Ubicación
Sevilla
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Polar White
hola a todos, alguno tenéis el problema que cuando salís en primera os hace como un pequeño temblor? No se si viene de el embrague o de la dirección pero tengo 2 tucson y los 2 lo hacen...
A mí es algo que me hacía, sobre todo a primera hora del día, con el frío, hasta que en una de las revisiones me aplicaron una campaña en la que reprogramaron la centralita del motor. Desde entonces no me ha vuelto a ocurrir. En mi caso en un 1.7 CRDi
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
A mí es algo que me hacía, sobre todo a primera hora del día, con el frío, hasta que en una de las revisiones me aplicaron una campaña en la que reprogramaron la centralita del motor. Desde entonces no me ha vuelto a ocurrir. En mi caso en un 1.7 CRDi
El mío es 2.0 136cv y da igual en frío en caliente o como sea lo q si es verdad q a veces me lo hace y hay a veces q no pero no depende de si está frío o no.
 

tomasmt

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Polar White
Hola el mío me lo hace también del primer día y ahora para la revisión me lo tendrán k mirar
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
Mantenos informados con lo que te digan.
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
Ya informo yo respecto al temblor....volante de motor y embrague nuevo.
 

tomasmt

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Polar White
Pues ya salí de la revisión y no detectaron nada , pero dicen k le hicieron como un reset a la centralita y la verdad parece k se le a quitado casi todo apenas se nota pero ya iremos viendo haber
 

RIPALA

Forero Novato
Motor
1.7 CRDi 115 CV
Versión
Link
Color
Polar White
Hola, yo estoy con el mismo problema y me lo tienen que mirar, pero dicen que no tienen constancia de que eso pase en los tucson, que llamaran al departamento de calidad de Hyundai. Voy informando.
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
Me han llamado esta tarde de que ya tienen el coche, en cuanto pueda me paso a recogerlo
 

279456

Forero Novato
Hola compis pues yo hoy fui al taller por un problema parecido a ese.el coche tiene 2 semanas y 800 km y al arrancar sobre todo en frio hacia un ruido como de crujir y al pasar de primera a segunda ese tironcillo que pega el coche cuando tira sonaba como un crujido,incluso con la marcha atras y ya tenia miedo que fuera de embrague y nada me dijeron en el taller que fue apretar la caja del filtro del aire y la verdad que se ha quitado y marcha fenomenal.por si a alguno mas le pasa y quereis comentarlo en vuestro taller por que por lo que leí en este hilo era el mismo ruido de temblor y no es nada de embrague ni volante.
 

Pike_1979

Forero Novato
Ubicación
Tarragona
Motor
1.6 GDi 131 CV
Versión
25 Aniversario
Color
Polar White
Pues yo estoy en más mismas... El coche en cuesta y por la mañana hace un ruido raro y en el pedal del embrague se nota temblor, pero sólo lo hace cuando le da la gana... Y claro en la revisión como que no lo notaron. He pedido cita para el taller y os iré informando pero con esto que voy viendo por aquí, cada taller hace lo que quiere...
Por lo demás el coche va de fábula.
 

fco muñoz

Forero Activo
Motor
1.7 CRDi 141 CV
Versión
Tecno 7DCT
Color
Ash Blue
el martes tengo cita en el taller por los tironcitos haber que me cuentan,
 

Jorge Costas

Forero Novato
Motor
1.7 CRDi 115 CV
Versión
Klass
hola a todos, alguno tenéis el problema que cuando salís en primera os hace como un pequeño temblor? No se si viene de el embrague o de la dirección pero tengo 2 tucson y los 2 lo hacen...
El mío 1.7 diésel lo hacia. Casi voy a juicio con el concesionario
 
Arriba Pie