Stop & Start y la batería del Tucson | Foro Hyundai Tucson

Stop & Start y la batería del Tucson

Aikur

Forero Novato
Ubicación
Aspe, Alicante
hola a todos, quería abrir este tema para preguntar algo. Antes de entregarme el coche en el conse, el comercial me dijo que no me preocupase si dentro de 6 meses el sistema stop & Start deja de funcionar, ya que una de las condiciones que debe existir es que la batería del coche este al 100% no de carga sino de calidad. Al disminuir esta calidad, por ejemplo, al 98%, el sistema stop & Start ya no funcionaría. Me dice esto para advertirme que muchos otros daños de Tucson ya lo han preguntado. Sabéis algo de esto?
 

Devonfire

Forero Activo
Ubicación
Badajoz
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Platinum Silver
ni idea, primera noticia, lo que si se es que al principio de arrancar no hace la parada porque necesita un determinado nivel de bateria y no se dan las condiciones necesarias, si esta bien a mi me ha parado de noche y con las luces de cruce encendidas en un semaforo
 

javitoski

Forero Activo
Es rarisimo yo llevo 6 meses con el tucson y el sistema start stop funciona de maravilla hay veces que dice no cumple los requisitos porque esta frio o porque llevo todo encendido pero sigue gestionandolo perfectamente, yo no creo que sea cierto lo que te dijo el comercial nadie se compra un vehiculo para que a los 6 meses deje de funcionar algo me resulta rarisimo.
 

jherveg

Forero Activo
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
White Sand
Me gustaría saber que formación técnica tienen éstos comerciales, ya que dudo seriamente que reciban un curso técnico de cada vehículo y variante del mismo. Muchas veces desinforman más que informan, liando a la gente. Creo que la opinión del jefe de talleres es más acertada, ya que ellos si que hacen cursos específicos de cada modelo.
 

Apollo28

Forero Experto
Ubicación
Sabadell
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Polar White
El coche elige automáticamente cuando debe utilizar el sistema star-stop.
Cuando las condiciones son desfavorables como batería baja, sistema de climatización funcionando a tope, desempañado de los cristales, etc.
He tenido algunos coches que han tenido este sistema y más o menos todos funcionan del mismo método (el mejor el de PSA), aunque a mi es un sistema que no me gusta y siempre que me acuerdo lo desconecto.
 

Aikur

Forero Novato
Ubicación
Aspe, Alicante
Gracias Devonfire, javitoski, jherveg, Apollo28. A mí extrañó mucho ese comentario del comercial porque sería casi como admitir un fallo del mecanismo porque eso quiere decir que sólo sería útil en los primeros meses de una batería nueva, de todas maneras me han ayudado vuestros comentario y mi idea era de traer al foro el comentario del comercial para valorarlo y prevenir que otros nos confundamos. Muchas gracias chicos!
 

Apollo28

Forero Experto
Ubicación
Sabadell
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Polar White
Muchas veces los comerciales no saben ni lo que venden... :mad::(
 

José Antonio

Forero Novato
Ubicación
Madrid
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Polar White
Buenas noches,
El martes me entregaron el coche con los defectos de pegatinas y tapicería ya reparados. En cuanto al problema del start-stop me contaron que el alternador que tenemos en los TUCSON es de carga variable y que dependiendo del voltaje que tenga la batería, así el alternador carga o no a la batería. Pero si la batería está un poco baja, pero no como para que el alternador la cargue, en ese umbral el sistema start-stop no entra en funcionamiento.También le metieron carga a la batería. La demanda de carga de la batería la ordena un sensor, bueno pues este sensor me lo cambiaron. Lo que también me comentaron las personas que me atendieron es que es habitual que no funcione el sistema igual en 15 días, porque en realidad depende de la carga en voltios que tenga la batería. He de deciros que el martes lo recogí a las 18,30 aprox.el sistema funcionaba y a las 20:35 aprox. ya no me paraba y hoy miércoles tampoco me ha entrado en todo el día, he ido a comentárselo y me han dicho que "tiempo al tiempo".
Me gustaría vuestra opinión,
Un saludo para todos.
 

Erperdi

Moderador
Miembro del equipo
Motor TL
1.7 CRDi 115 CV
Versión TL
Style
Color TL
Phantom Black
A mí me funciona desde el primer día, lo tengo desactivado casi siempre!:sneaky:
 

miguelmo40

Forero Habitual
Buenas noches,
El martes me entregaron el coche con los defectos de pegatinas y tapicería ya reparados. En cuanto al problema del start-stop me contaron que el alternador que tenemos en los TUCSON es de carga variable y que dependiendo del voltaje que tenga la batería, así el alternador carga o no a la batería. Pero si la batería está un poco baja, pero no como para que el alternador la cargue, en ese umbral el sistema start-stop no entra en funcionamiento.También le metieron carga a la batería. La demanda de carga de la batería la ordena un sensor, bueno pues este sensor me lo cambiaron. Lo que también me comentaron las personas que me atendieron es que es habitual que no funcione el sistema igual en 15 días, porque en realidad depende de la carga en voltios que tenga la batería. He de deciros que el martes lo recogí a las 18,30 aprox.el sistema funcionaba y a las 20:35 aprox. ya no me paraba y hoy miércoles tampoco me ha entrado en todo el día, he ido a comentárselo y me han dicho que "tiempo al tiempo".
Me gustaría vuestra opinión,
Un saludo para todos.
Métele algun recorrido un poco largo, verás como carga bien la bateria a tope y se activa.
 

gusi_8

Forero Activo
Ubicación
Málaga
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Color TL
Polar White
VAmos a ver, si has comprado deben darte un coche con la bateria nueva, que te la cambien y asi te curas en salud de que no sea fallo del sistema y que realmente es de la bateria, que si te la han recargado y se descargo en el mismo dia no esta bien, asi que te den una bateria en condiciones.
 

Cilindro

Forero Activo
Ubicación
Castellón de la Plana
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
Moon Rock
Yo creo que la proporción de fallos expuestos va relacionada con la cantidad de producto en el mercado. Si es el modelo más vendido del segmento y viendo que algunas publicaciones son de 2014 -versión anterior- los fallos se conocen más. No sé si me explico :rolleyes:
Solo espero que no ocurra lo mismo con nuestras preciosas máquinas.
 

Erperdi

Moderador
Miembro del equipo
Motor TL
1.7 CRDi 115 CV
Versión TL
Style
Color TL
Phantom Black
Este es el botón del Start&Stop.
image.jpeg
 

Chachi

Forero Activo
Ubicación
Valencia
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
Polar White
A mí también dependiendo del tiempo de arranque del frío y algún parámetro y carga de batería y lo veo normal
 

AngelQJ

Forero Activo
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
Phantom Black
En mi caso, el Stop-Start cada vez que arrancas se activa por defecto hasta que lo desactivas manualmente con el botón, pero al volver a arrancar se activa. Creo que no se puede dejar desactivado siempre.
En cuanto al tema de la palanca de cambios la encuentro muy suave, por lo menos en mi coche.
 
Última edición:

Erperdi

Moderador
Miembro del equipo
Motor TL
1.7 CRDi 115 CV
Versión TL
Style
Color TL
Phantom Black
Si, se activa por defecto, lo primero que hago es apagarlo cada vez que arranco, a no ser que esté en un atasco.
 

José Antonio

Forero Novato
Ubicación
Madrid
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Polar White
VAmos a ver, si has comprado deben darte un coche con la bateria nueva, que te la cambien y asi te curas en salud de que no sea fallo del sistema y que realmente es de la bateria, que si te la han recargado y se descargo en el mismo dia no esta bien, asi que te den una bateria en condiciones.
Gracias Gusi por tu respuesta, no se hasta que punto será de la batería...es posible, por mucho que me digan que tiempo al tiempo, no veo normal el tema.
 

gusi_8

Forero Activo
Ubicación
Málaga
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Color TL
Polar White
Gracias Gusi por tu respuesta, no se hasta que punto será de la batería...es posible, por mucho que me digan que tiempo al tiempo, no veo normal el tema.
Por eso si tan seguros están que es de la batería ( que es lo más probable), que te den una nueva; en condiciones el coche tiene 5 años de garantía hyundai, pero de manera oficial se tiene derecho a dos años de garantía en artículos nuevos, tu coche es nuevo no? Se supone que la batería también, no? Pues el fabricante de la batería tendrá que responder por su garantía.

Por ende como tu no vas a reclamar al de la batería xq no las has adquirido tu, el concesionario tiene que reponertela y pedirle explicaciones o garantía al que se la suministro.

Si estuvier@ bien al recargarla no habría problemas, o eso o el problema es más grande y tu alternador no funciona bien, así que fuera como fuere que te den una batería nueva y descargas los dos errores ( alternador y star/stop), sino pídeles la hoja de reclamaciones que eso esta ganado, ya verás.
 

José Antonio

Forero Novato
Ubicación
Madrid
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Polar White
Lo que si tengo claro es que a la hora de venderme el coche me informaron que el sistema ahorraba un 10% en combustible, si yo lo quiero desactivar es una cosa y otra que no vaya bien, en fin haré un largo recorrido...
 
Arriba Pie