Servicio no disponible | Foro Hyundai Tucson

Servicio no disponible

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Hola compañeros.

Tengo una duda. He conectado el tucson a la wifi del móvil pero si entro en información me dice Servicio: No disponible.

2015-11-27 15.49.00.jpg

Me suena que a alguien más le pasó y pudo solucionarlo, pero no encuentro el post. Alguien me echa un cable?

Por lo demás, el coche una pasada. Y bendito techo, que se puede abrir incluso en pleno noviembre. ;)
 
Última edición:

Ronin

Forero Activo
Hola compañeros.

Tengo una duda. He conectado el tucson a la wifi del móvil pero si entro en información me dice Servicio: No disponible.

Ver el archivo adjunto 5378

Me suena que a alguien más le pasó y pudo solucionarlo, pero no encuentro el post. Alguien me echa un cable?

Por lo demás, el coche una pasada. Y bendito techo, que se puede abrir incluso en pleno noviembre. ;)
Tiene razón, yo también lo leí, a ver si entre todos damos con ese post.
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
bendito techo, que se puede abrir incluso en pleno noviembre.
A propósito del techo, una duda que tengo, porque cuando lo probé en el conce no me fije muy bien...¿cómo funciona la botonera del techo?, ¿Un toque abre la lamina interior y deja pasar la luz y dos toques se abre todo? O puedes abrirlo hasta donde tu quieras. Gracias de antemano.
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
En cuanto a lo que preguntas no puedo responderte porque todavía estará por la R. Checa!:confused:.
 

fastshut

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno 4x4
Color
White Sand
A propósito del techo, una duda que tengo, porque cuando lo probé en el conce no me fije muy bien...¿cómo funciona la botonera del techo?, ¿Un toque abre la lamina interior y deja pasar la luz y dos toques se abre todo? O puedes abrirlo hasta donde tu quieras. Gracias de antemano.
Un toque y abre la cubierta interior, una vez abierto otro toque abre el techo. En cualquiera de los dos, si a mitad de camino le das en sentido contrario se para en ese punto.

Saludos,
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
Gracias Fastshut! Aunque vengo de un Beetle Cabrio del 2006, no tienen nada que ver los dos sistemas! hahaha:D.
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Gracias. Si no, me tocará llevarlo pero me jorobaria porque seguro que es una tontería.
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
¿Puede que sea por culpa del móvil?, ¿Será que pasas por una zona donde no le llega Internet al teléfono? No se...
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
¿Puede que sea por culpa del móvil?, ¿Será que pasas por una zona donde no le llega Internet al teléfono? No se...
No, el teléfono tiene Internet. Si bien es cierto que en otra pantalla el tucson me dice que no tiene conexión (de Internet), que compruebe el móvil. Pero el móvil navega y el tucson dice que está conectado a la wifi del móvil.
 

Javicm83

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
A propósito del techo, una duda que tengo, porque cuando lo probé en el conce no me fije muy bien...¿cómo funciona la botonera del techo?, ¿Un toque abre la lamina interior y deja pasar la luz y dos toques se abre todo? O puedes abrirlo hasta donde tu quieras. Gracias de antemano.
Un leve toque hacia atrás abre la cortina, un toque para atrás más fuerte o con más recorrido abre la cortina y el techo y una pulsación hacia arriba levanta el techo por la parte de atrás para ventilar por ejemplo.
 

Javicm83

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Hola compañeros.

Tengo una duda. He conectado el tucson a la wifi del móvil pero si entro en información me dice Servicio: No disponible.

Ver el archivo adjunto 5378

Me suena que a alguien más le pasó y pudo solucionarlo, pero no encuentro el post. Alguien me echa un cable?

Por lo demás, el coche una pasada. Y bendito techo, que se puede abrir incluso en pleno noviembre. ;)
Entra en acuerdo de servicio y está la opción activar o aceptar.
Ayer me ponía lo mismo y se me quito lo de no disponible al aceptar las condiciones
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Entra en acuerdo de servicio y está la opción activar o aceptar.
Ayer me ponía lo mismo y se me quito lo de no disponible al aceptar las condiciones
Eso ya lo había probado y nada. Tengo acuerdo "aceptar" y el servicio sigue no disponible. He probado a eliminar la wifi, crear otra, emparejarlo otra vez y aceptar el acuerdo y nada.

Mañana llamaré al concesionario a ver.
 

Javicm83

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
A mí me pasaba igual y de esa forma se soluciono.
A ver que te dicen en el concesionario
 

Alxcln

Forero Novato
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Micron Grey
A mi me ocurre lo mismo me dice que sin servicio he probado lo mismo desconectar wifi y volver a conectar wifi aceptar términos etc. Mi móvil funciona está conectado al coche por wifi tiene datos y todo debería de funcionar pero nada. Lo peor es que la única ayuda que puedo tener es de aquí del foro ya que desde el concesionario no saben darme respuesta ni que le puede pasar, les he preguntado si tenían que activar en ellos algún servicio para que funcionase pero no tienen ni idea.
Ayuda por favor :)
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Yo ahora mismo salgo a que me cambien el navegador. Esta noche te digo cómo ha quedado la cosa.
 

Alxcln

Forero Novato
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Micron Grey
Muchas gracias y cuéntame cuando puedas he recogido hace 2 dias el coche y todavía tengo que ir al concesionario a por papeles y cosas así que aprovecho.
 

Alxcln

Forero Novato
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Micron Grey
He probado un router-wifi 3g en el coche y funciona. El problema parece que está en mi móvil aunque lo use conectándolo a otros dispositivos compartiendo WiFi y funciona perfecto parece que con el Tucson no se entiende. Seguiré investigando porque seguro que es alguna configuración de mi móvil.
 

Tulan

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
He realizado pruebas y al parecer segun el movil algunos conectan y otros no...investigando un poco me he dado cuenta que aquellos moviles que tienen datos a 4G daban problemas.....
Pues bien de un movil que no conseguia que conectara....solo modificando la configuracion de 4G a 3G funciono.y en la pantalla del navegador ya tenia acceso al clima etc..etc.
Volviendo a poner el movil en 4G...dejo de funcionar.....
 

JKD

Forero Experto
Motor
2.0 CRDi 136 CV
Versión
Tecno Aut. 4x4
Color
Thunder Gray
Pues bien de un movil que no conseguia que conectara....solo modificando la configuracion de 4G a 3G funciono.y en la pantalla del navegador ya tenia acceso al clima etc..etc.
Volviendo a poner el movil en 4G...dejo de funcionar.....
Lo que comentas es extraño. La comunicación con el navegador va por wifi. Si falla usando 4G en el móvil el problema es el móvil. ¿Has probado a que otro móvil o un portátil se conecte a tu móvil a ver si también falla?. Si falla el navegador, entiendo que cualquier otro aparato que conecte debería fallar... Estaremos al tanto. ¡Gracias por tu aportación!
 
Arriba Pie