Sensor Lluvia y Luz | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Sensor Lluvia y Luz

Tema en 'Mecánica' iniciado por Eldete, 29 Nov 2016.

  1. Eldete

    Eldete Forero Activo

    Buenos Días, quería consultaros que tal os funciona ambos sensores, ya que vengo de un golf que ambas cosas funcionaban de maravilla y en el tucson deja mucho que desear.

    Las luces si se encienden hasta pasando por la sombra de un puente, pero hay veces que con un sol de justicia no se apagan.

    Y en cuanto al de lluvia regulando la sensibilidad al máximo hay veces que lo hace bien pero muy poco rato, el funcionamiento general es este:

    Normalmente lo tengo poner continuo manualmente porque solo limpia intermitente y con lluvia intensa se llena el cristal de agua y lo normal es que limpiara continuado.

    Otras pasa de limpiar intermitente a máxima velocidad.

    En fin ya me contareis vuestras experiencias pero no se si es así, si es que tengo las referencias del golfito como comentaba anteriormente o es que estan defectuosos en mi Tucson.

    Un saludo a todos.
     
  2. manuelmoli

    manuelmoli Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    White Sand
    ami el sensor de luz meva mal despues de circular una hora mas o menos pues despues de encenderse las luces luego no se apagan
     
  3. arrozman

    arrozman Forero Novato

    Ubicación:
    Madrid
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Polar White
    El funcionamiento es bastante deficiente, tanto uno como otro. Cada día una decepción más con este coche.
     
  4. darkhugo

    darkhugo Forero Activo

    Ubicación:
    Elche
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Polar White
    El otro día al entrar a un túnel, llevaba delante un infiniti q50....creo que no tardó ni un segundo en encendersele las luces...el tucson tarda mínimo 3 o 4 segundos. Claro está que no se si el tío del infiniti lo llevaba en automático o las encendió él....pero veo muchos dias un tiguan, que también se le encienden enseguida nada mas entrar.
     
  5. REBUFO

    REBUFO Forero Novato

    Que puedes esperar viniendo de marcas prestigiosas a una marca que empieza a querer hacerse un hueco en el mercado , se vende mucho esta marca hyundai por los precios mas baratos , pero tu conoces alguien o algo que den duros a cuatro pesetas ? .
    Los sistemas de sensores tanto de luces , limpias , presión de neumáticos etc.. etc... son aquellos que se montaban hace años en modelos penosos y digo penosos porque no funcionaban bien en los renault lagunas por ejemplo y era normal esas marcas ahora llevan esos sistemas muy perfeccionados , porque los obsoletos se los venden a marcas como hyundai , kia , daewo etc.....y dan un sin fin de fallos bueno fallos no , pero si un mal funcionamiento .
     
  6. Rvillanu

    Rvillanu Forero Habitual

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Polar White
    Solo matizar respecto a "empezar a hacerse un hueco": El grupo Hyundai (Kia + Hyundai) es actualmente el 5º productor de coches del mundo. En diversos rankings de USA, donde se venden como roscos, en lo más alto en cuanto a no pisar el taller.
     
  7. REBUFO

    REBUFO Forero Novato

    Eso no lo discuto , pero te recuerdo que son años de vacas flacas y no todo el mundo puede es mas , casi la mayoría no disponen de mas , a todos y a mi el primero me gustaría un mercedes por decir algo . Y no digo que lo hagan mal , porque mecánicamente esta bien , pero a niveles de sensores dejan que desear y por esos temas los coches no pisan taller , as conocido a alguien que el compromiso hyundai te dice al comprarlo si no te gusta el coche en un mes , te lo cambiamos ? inténtalo y luego hablamos ....
     
  8. MISTERRHISTO

    MISTERRHISTO Forero Activo

    Ubicación:
    Montornes del Valles
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Klass
    Color:
    Polar White
    Yo tenia sensor de lluvia en mi Xsara y casi siempre se le iba la olla y al final tenia que acabar haciendo yo de intermitente. Él mio que es él Klass no lo lleva y me alegre cuando lo vi. Solo regulas él intervalo entre pasadas. Para mi perfecto.
     
  9. Rvillanu

    Rvillanu Forero Habitual

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Polar White
    Yo vengo de un Mercedes de 38.000 euros y podría explayarme con cosas que no me cuadraban... A ver si ahora solo hay pegas en Hyundai. Todos tienen pros y contras. Hay que poner en la balanza y decidir.
     
    A pmb le gusta esto.
  10. REBUFO

    REBUFO Forero Novato

    No te ofendas , que no pasa nada porque cada uno hace lo que quiere con su pasta , tengo entre otros una galaxy y me costo 42.000 tiene 150 mil kilómetros y nunca a fallado nada de nada y en este hyundai no funciona ningún sensor como debe . me abra tocado pues si y por eso lo digo , por cierto la semana que viene , se lo llevan lo he vendido y solo tiene cuatro meses y 6.000 kilómetros .
     
  11. Eldete

    Eldete Forero Activo

    Vale por lo que veo no es cosa mía, gracias por vuestras respuestas, otra cosa mas apuntada cuando vaya a la revisión.
     
    A Vicent le gusta esto.
  12. maxi

    maxi Forero Activo

    Ubicación:
    Leon
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Moon Rock
    A mi me funcionan perfectamente tanto uno como el otro
     
  13. Rvillanu

    Rvillanu Forero Habitual

    Ubicación:
    Madrid
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Polar White
    Y a mí
     
  14. tsis

    tsis Forero Activo

    Motor:
    1.6 GDi 131 CV
    Versión:
    Essence
    Color:
    Polar White
    revisalos en la casa, no es normal
     
  15. pmb

    pmb Forero Activo

    Motor:
    1.7 CRDi 141 CV
    Versión:
    Style
    Color:
    Moon Rock
    A mí el de lluvia me va muy bien. Al principio tuve que acostumbrarme, porque se gestiona ligeramente diferente de mi anterior coche, pero ahora no le pongo ninguna pega. Recordad que barre con más frecuencia con el mando de sensibilidad girado totalmente hacia delante. El de los faros tiene la pega de los dos segundos de retraso, pero por lo demás siempre enciende y apaga cuando cambia la luz. Para mi gusto, al atardecer se enciende cuando ya hay demasiada oscuridad, pero debe ser lo habitual, porque veo muchísimos coches modernos con las luces apagadas en esas mismas condiciones y la mayoría irán con el sensor de luz activado.
     
  16. jbcn

    jbcn Forero Activo

    Ubicación:
    gava
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4x4
    Hola a mi lo se q se me nciendan las luces en la sombra tambien me pasa.entonces es q esta mal?
     
  17. Raulet

    Raulet Forero Activo

    Ubicación:
    Valencia
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Esto también me pasa a mí, nada más salir de un túnel se quedan encendidas si hay sombra y se apagan si el sol le da de frente y muy directamente
     
  18. cesc001

    cesc001 Forero Activo

    Ubicación:
    Catalunya
    Motor:
    1.6 TGDi 176 CV
    Versión:
    Link
    Color:
    White Sand
    Mas de 10Km luces encendidas con un sol de la leche, ....a la que vuelva a coger el coche me veo haciendole un coco al "parato" para que el sensor funcione bien o poner lo de las luces en modo de toda la vida.
    Me temo que será la opcion 2ª

    A
    No, no es cosa tuya, no flipes, ahi tienes un colega de sensor pa toda la vida.;)
     
  19. cesc001

    cesc001 Forero Activo

    Ubicación:
    Catalunya
    Motor:
    1.6 TGDi 176 CV
    Versión:
    Link
    Color:
    White Sand
    Por cierto el de lluvia a mi no se me ha encendido nunca automaticament, no se si es que hay que configurar algo o que o no tengo sensor
     
  20. Yardan

    Yardan Forero Habitual

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Aveces el sensor está sucio y se queda activado. Yo también pensaba que no funcionaba hasta que lo hizo y en el momento adecuado, es decir , no se activa con 4 gotas que además ensucian más que limpian, sino con el cristal ya casi lleno de gotas. Momento en el que al pasar el limpia queda limpio de agua y el polvo que pueda llevar.

    Lo de las luces es un Poltersgeist. pero si se encendiensen con cada sombra... parecería una discoteca. no creéis?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información