Olor humedad después de usar aire acondicionado | Foro Hyundai Tucson

Olor humedad después de usar aire acondicionado

Eldete

Forero Activo
Hola todos, no se si os pasa pero después de usar el aire acondicionado cuando vuelvo a coger el coche entra por las rejillas un olor a humedad q solo se va cerrando las rejillas o volviendo a poner el aire.
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Eso a mí me pasaba en mi anterior coche (una Citroen Xsara). Pensaba que sería normal. En el Tucson aún no lo he apreciado.
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White
Cuando te ha pasado? Dia de lluvia me refiero? mucho calor? pasaste por tunel de lavado o algo?
 

Miky 1208

Forero Experto
Ubicación
en algún lugar de España
Motor
2.0 CRDi 136 CV
Versión
Style 4x4
Color
White Sand
Eso puede ser por la acumulación de agua de condensación del aa.
Lo que siempre recomiendan es desconectar el climatizador o aa un poco antes de parar el vehiculo, entre otras cosas para evitar esta acumulación de agua y charcos debajo del vehículo.
 

Eldete

Forero Activo
Cuando te ha pasado? Dia de lluvia me refiero? mucho calor? pasaste por tunel de lavado o algo?
Estos días de calor sobre todo al cogerlo al día siguiente de haber usado el aire, he observado y tira el agua de condensación, eso le pasaba al Mercedes de mi padre pero con 17 años jijiji no nuevo, un abrazo.
 

Eldete

Forero Activo
Parece que lo quitaba con poca antelación, ha mejorado bastante quitándolo un rato antes de parar, así que gracias por las respuestas.
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White
Un poco de condesacion la hemos tenido todos :D
 

819473

Forero Habitual
Hola todos, no se si os pasa pero después de usar el aire acondicionado cuando vuelvo a coger el coche entra por las rejillas un olor a humedad q solo se va cerrando las rejillas o volviendo a poner el aire.
Justo estaba comentando lo mismo. Sabes si es algo normal
O has preguntado? A veces huele a humedad!
 

tate

Forero Habitual
Ubicación
Córdoba
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
Pues me está dando ese olor raro estos días que estamos empezando a poner el clima. Sobre todo cuando se tira el coche un rato parado y accedes. He comprado ambientador pero no disipa ese olor. Que idea me aportáis para solucionarlo??? He leído que hay un spray o algo así q se echa por las rejillas ..pero también he leído q es una solución temporal y al poco tiempo el olor vuelve a salir
 

KEITO

Forero Activo
Motor
1.6 TGDi 176 CV
Versión
Tecno
Color
Fiery Red
A mi me ha pasado en casi todos los coches con aa que he tenido, sobre todo en los primeros usos tras el invierno. En Toyota creo que me ofrecieron un desodorizador, pero no me acuerdo si llegué a ponerlo. En el Tucson, de momento, no huele a nada.
 
Arriba Pie