Ruido trasero en curvas | Foro Hyundai Tucson

Ruido trasero en curvas

Javicm83

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
En algunas curvas me suena un ruido trasero como a cama vieja, no pasa siempre pero es algo molesto.
A alguno os pasa? Parece de la suspensión.

Hoy he llamado y el miércoles lo llevaré a que lo miren.

Hace unos años tenía un Audi TT le pasaba lo mismo y me toco cambiar los silenblock
 

Javicm83

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Bueno pues como no lo hace siempre y hoy no hacía el ruido me han recomendado en el taller de esperar un poco para ver si lo hace más y puedan escucharlo. Me a dicho que seguramente es el silentblock pero que mejor asegurarse.
 

Javicm83

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Como me hacia algo más de ruido lo lleve el viernes al taller y según me comentaron había algo suelto seguramente en la parte izquierda del maletero, han desmontado los plásticos y apretado todo y ya no suena. Tampoco sabían exactamente qué era pero mientras no lo escuche me da igual.
 

TuCSOnfan

Forero Novato
En algunas curvas me suena un ruido trasero como a cama vieja, no pasa siempre pero es algo molesto.
A alguno os pasa? Parece de la suspensión.

Hoy he llamado y el miércoles lo llevaré a que lo miren.

Hace unos años tenía un Audi TT le pasaba lo mismo y me toco cambiar los silenblock
A mí me hace un ruido desde que lo compré hace ya 4 meses. Suena como un chasquido cuando cojo un pequeño resalto o entro en una curva, es bastante molesto. Lo llevé al taller pero no me supieron decir de donde podría venir así que sigo en las mismas. ¿Tu ruido era también como un chasquido?
 

sony_77

Forero Activo
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Micron Grey
Yo tenía ruido en la parte trasera y era del portón trasero. Lo he solucionado ajustando unos tacos de goma que hay en el portón y van a rosca. Ya no me hace ruido. Mirad eso, que igual ese es el problema.
 

TuCSOnfan

Forero Novato
Yo tenía ruido en la parte trasera y era del portón trasero. Lo he solucionado ajustando unos tacos de goma que hay en el portón y van a rosca. Ya no me hace ruido. Mirad eso, que igual ese es el problema.
Gracias sony_77 pero eso la probé... Lo miraré de nuevo, ¿qué hiciste, sacaste los tacos o los metiste?
 

sony_77

Forero Activo
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Micron Grey
Saca los tacos del todo y cierra el portón con firmeza y miras a ver si para el ruido.
 

Javicm83

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
A mí me hace un ruido desde que lo compré hace ya 4 meses. Suena como un chasquido cuando cojo un pequeño resalto o entro en una curva, es bastante molesto. Lo llevé al taller pero no me supieron decir de donde podría venir así que sigo en las mismas. ¿Tu ruido era también como un chasquido?
Me sonaba como a cama vieja pero no era constante, era una vez como un"ñik".
Me pasaba sobretodo en curvas de izquierdas y últimamente en algunos baches.
 

sony_77

Forero Activo
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Micron Grey
Yo he apretado a tope esos tacos...pongo foto. (Me tiene mosqueado el portamatriculas porque esta algo suelte y puede venir de ahí el cimbreteo...
A esos tacos me referia yo. Sacándolos casi del todo a mi me dejó de hacer el ruido.
Era un ruido muy molesto y se podría decir que a mí me sonaba a muelles y a cama vieja. Yo lo solucioné así.
 
Arriba Pie