Vibraciones a partir de los 110km/h | Foro Hyundai Tucson

Vibraciones a partir de los 110km/h

Pablobcn

Forero Activo
Ubicación
Tarragona
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Hola a todos, no se a alguno le habrá pasado, pero hoy me entregaron el coche y lo estrené en la autopista de camino al trabajo, y he notado que a partir de los 110 km/h empieza a vibrar viene como de la parte trasera, lo deje en punto muerto para descartar algo del embrague y se escucha un toc toc toc continúo como si fuera de una rueda, también he comprobado que la rueda trasera izq no tiene ningún plomo pegado del equilibrado, creo que estará desequilibrada o un neumático deformado, probaré con la de recambio el sábado cuando lo pille otra vez a ver que tal, si a alguien le ha pasado que me lo haga saber a ver sices otra cosa,gracias
 

Urbano

Forero Activo
Ubicación
Madrid
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Polar White
Yo creo que también, para eso esta en garantía.
 

sony_77

Forero Activo
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Micron Grey
Yo no tocaría, que hagan las pruebas en el concesionario y que te lo solucionen, que para esto son los concesionarios y los 5 años de garantia. Ya nos vas diciendo en que queda la cosa.
 
C

Clash

Guest
Tiene toda la pinta de ser falta de equilibrado en una rueda, se sule manifestar a partir de los 100kmh, y si además ya estas viendo que faltan las contrapesas en una de la ruedas, como que seguro que es eso. Al concesionario, pero sin la angustia de que sea algo importante.
Saludos
 

Pablobcn

Forero Activo
Ubicación
Tarragona
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Hola a todos, hace unos dias abrí un hilo comentando que nada más sacar el coche del concesionario al ponerlo en la autopista, a las velocidades de 120,130 km/h notaba vibraciones. Ahora bien después de llevarlo 3 veces, en dos de ellas comprabaron el equlibrado , según ellos estaban correctos, lo fueron a probar y según ellos tambien, no notaban nada, el caso que ambas veces al usarlo yo seguían ahi las puñeteras vibraciones. Despues de salir con el jefe de taller y al poder él mismo notarlas deciden que se los deje un día entero para hacer pruebas. El caso es que acabo de recibir la llamada recién para que lo pase a buscar, pero resulta que la conclusión de ellos es que despues de probar uno que utlilizan para demostraciones coinciden en que son vibraciones normales a los 110km/h, y que ahora el mío las hace justo en esa velocidad, ni más ni menos. Ahora es cuando necesito de vuestra ayuda, ya que no tengo la posibilidad de compararlo con otro igual, ¿ Es normal notar vibraciones justo en el asiento de la butaca como si vibrase el suelo, nó el volante a una velocidad de 110 Km/h? Porque de ser así me tendré que callar , pero tambien me platearé devolverlo, no veo normal que un coche de gama media alta de 25.000€ tenga ese fallo. Desde ya muchas gracias y espero vuestra respuesta. Por cierto es un 17. crdi Tekno llantas 17
 

Josesanchez

Forero Activo
El mío igual que el tuyo,pero en blanco.va perfecto ni una vibración hasta 165km.no me he atrevido a pasar de ahí. Ya te digo yo que eso no es normal ni de coñá.y se de lo que hablo.llama a atención al cliente y dile que te lo pongan por escrito que es normal y veras como te he en caso.
 

laie

Forero Activo
Ubicación
Guadalajara
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Moon Rock
A mi me paso algo parecido nada más sacarlo del concesionario lo cojo en la autovía y al pasar de 110 un sonido como si te dejas una ventana de atrás un poco abierta. Yo pensaba que podían ser las llantas o no se , las mías son las de 19, el caso que lo he seguido usando y el ruido ha desaparecido.
espero que también se solucione tu problema.
 

laie

Forero Activo
Ubicación
Guadalajara
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Moon Rock
A mi me sonaba como si fuera en un avión en lugar de un coche, estoy haciendo memoria y al poco le quite un plástico que tenia colgando debajo del coche. Echale un vistazo a ver si puede ser algún plástico suelto q vaya golpeando.
 

Pablobcn

Forero Activo
Ubicación
Tarragona
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
No, no es nada suelto, es una vibración, es más la butaca del copiloto cuando no va nadie a esas velocidades se ve como tiembla, mañana ire a Vilafranca a Penedescar a ver que me dicen allí, porque hoy a la tarde fui a devolverles el coche, no pienso quedarme con la rana, asi que si no me dan una solución urgente lo devolveré, y a ver si es verdad que te devuelven todo sin problemas
 

Pablobcn

Forero Activo
Ubicación
Tarragona
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Bueno al final hoy han dado en la tecla con el tema de las vibraciones, pero tuve que amenazar con devolverlo y asi se pudo solucionar, he de reconocer tambien, que esta vez fui a la casa central en vilafranca del Penedes y alli se hizo cargo del asunto el gerente comercial junto con el jefe de taller un señor con años de experiencia y que supo llevar el asunto como corresponde, pero bueno al final era lo supuse desde un principio, un neumático deformado, en realidad eran los 2 traseros, que vaya a saber porque motivo estaban un poco deformados y estos transmitian las vibraciones, bueno a ver si ahora empiezo a disfrutar de verdad este coche que me encanta, aunque estuve a punto de mandarlo a tomar por culo, gracias a todos por perder un minuto de su tiempo en responderme, un saludo.
 

Devonfire

Forero Activo
Ubicación
Badajoz
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Platinum Silver
Yo de momento nada, hoy lo he pasado de 120, 150 exactamente ahora que ya va por los 2500 km
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Gracias por el tema, es interesante que sepamos las cosas que nos pueden pasar. Me alegro de que lo solucionaran
 

manolomarcha

Forero Activo
Versión
Tecno
Color
Polar White
A mi cuando me lo entregaron tuve tb esa sensación, la verdad que era muy leve y con el tiempo ha desaparecido, seguramente serían los neumáticos. En otra ocasion , tenia una vibración metida en la cabeza , y ni idea de lo que podía ser,al final resulto ser las gafas de sol que las puse en el hueco del techo, y claro lo tenía al lado del oído.
Cualquier chumina nos puede dar dolor de cabeza...
 

Pablobcn

Forero Activo
Ubicación
Tarragona
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Pues si, al final eran los neumáticos traseros, se ve al estar mucho tiempo parado desde que sale de la fábrica se suelen deformar un poco, igualmente con el tiempo y un rodaje continuo vuelven a restablecerse otra vez
 

demagogo

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Creo que me está pasando lo mismo.
El asiento tiembla a ciertas velocidades, hasta volverme loco. Llevo ya mas de 2000km y sigue haciéndolo.
Voy a cambiar las ruedas de posición, las delanteras por las traseras, a ver si cambia algo. Otra es que el coche se va ligeramente a la derecha, así que igual aprovecho para que me hagan el paralelo y miren o de las ruedas.
 

Sandrovich

Moderador
Miembro del equipo
Ubicación
Santa Cruz de Tenerife
Motor
1.6 GDi 131 CV
Versión
Style
Color
Polar White
Lo de que se vaya a la derecha... hay que tener en cuenta que muchas carreteras no son planas y suelen tener una inclinación hacia fuera para que el agua se vaya al arcén, de ahí que digas que se va hacia la derecha o parte exterior de la calzada. Lo raro sería que se te fuera a la izquierda.

Saludos.
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Teniendo en cuenta lo que dice Sandrovich, siempre que la carretera y el trafico te lo permita, cuando notes que va para la derecha intenta ir al carril izquierdo haber si se va para la izquierda o se mantiene
 
Arriba Pie