Tirones en frio | Foro Hyundai Tucson

Tirones en frio

miguelmo40

Forero Habitual
Es normal que cuando arranco y el coche se está calentando y entro en autovia a 2000 rpm me dá unos pequeños tirones que pisando un poco más el acelerador se quitan?.
Es el primer coche diesel que tengo. No se si a vosotros os pasa tambien. Es un 1.7.
 

Tarocdan

Forero Activo
Ubicación
Alicante
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
A mi tambien me ha pasado alguna vez...sobre todo en quinta velocidad y a muy bajas revoluciones, por eso no me gusta mucho hacerle caso al numerito verde q te aconseja la marcha....el mio es un 1.7 diesel, no son motores excesivamente "potentes" q digamos, aunq eso si, van muy bien, pero a mi me gusta darle un poquito mas de vidilla..
Un ejemplo, el avisador de velocidad aconsejada te puede estar pidiendo la 5 velocidad con 1.500/1600 rpm.. si lo llevas a 2000 rpm, el coche va mucho mas "alegre" y el consumo, no creo q la diferencia sea muy apreciable. Otra cosa es q lo lleves a 4000 rpm!! Son motores pequeños y tienen q mover este bicho!
 

Iorus

Forero Novato
Según mi concesionario se debe al motor frío que hace reaccionar a la inyección así. Sencillamente al arrancar deja el coche 3 minutos a ralentí y luego inicia la marcha, es decir calienta un pelin el coche, que además es bueno para lubricar correctamente el motor y el turbo. Así a mi no me lo hizo más
 

J-C TECNO

Forero Activo
Ubicación
Madrid Capital
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Es bueno calentar el vehiculo un poquito antes de emprender la marcha le pasa a todos los diesel y despues antes de parar esperar tambien un poquito , aun siendo un pequeño detalle ara que nuestras maquinas tengan un buen rodaje y mantenimiento un saludo apañeros
 
Última edición:

Juman

Forero Novato
A los de gasolina ay q hacerlo tambien?
 

JCSR

Forero Activo
Ubicación
Sevilla
Motor
1.7 CRDi 115 CV
Versión
Tecno
Alguien que tuviese los tirones y se les hayan quitado ??? Antes que el tucson tenía un ix35 con el mismo motor 1.7 115cv y desde el primer día los daba aunque muy esporádicos, esta mañana en el tucson me ha dado varios y estoy por devolver el coche para que no me pase igual que el ix
 

miguelmo40

Forero Habitual
A mi se me quitaron en cuanto empecé a cambiar un poco más alto de vueltas que lo que dice el coche, parece ser que se quedaba ahogado. Desde entonces ni un tirón más
 

titocep

Forero Novato
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Polar White
Hola, este invierno me pasaba lo mismo, al meter primera y salir estando el motor frío notaba unos pequeños tirones, que desaparecían en cuanto calentaba el motor.
 

JCSR

Forero Activo
Ubicación
Sevilla
Motor
1.7 CRDi 115 CV
Versión
Tecno
Los tirones son exclusivos del 1.7 o el 2.0 también los tienen ?
 

tate

Forero Habitual
Ubicación
Córdoba
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
En mi caso q tengo un 2.0, de momento no ha dado ningún tirón raro, ni en friega siquiera... toquemos madera para que siga así.
 

RYF

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Pues a mí me hace esos tirones, ya sea en frío o en caliente, sobretodo cuando cambio a bajas revoluciones (haciedo caso al chivato para cambiar) Como dicen por arriba si cambio por encima de los dos mil y utilizando el oido, no hace los tirones. Pero vamos, me da igual, creo que no debería hacerlos.
 

Frantucson

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
25 Aniversario
Color
White Sand
Muy buenas el viernes fui de Huelva a coslada por mi tucson 1.7 115 25 Á
Todo bien pero ayer cuando lo voy andar me empieza a dar unos tirones entre 1800 a 2200 rpm en cualquier marcha cuando pasa unos 8 km ya no lo hace .
Cuando do vuelve a enfriar empiezan de nuevo estoy acojonado llevo 2 días con el y me tiene loco . Estoy pensando en devolverlo.haber si me podéis ayudar saludos
 

FranciscoNaval

Forero Activo
Ubicación
Madrid
Motor
1.6 TGDi 176 CV
Versión
Kosmo
Color
Ara Blue
Llévalo al taller a ver que te dicen hombre, quizás sea una tontería y te estas alarmando innecesariamente.
 

miguelmo40

Forero Habitual
A mi modo de entender yo creo que es porque el coche se ahoga de combustible al cambiar a tan bajas revoluciones.podéis probar a cambiar a más de lo que indica el chivato vereis cono se quitan.
 

Frantucson

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
25 Aniversario
Color
White Sand
Pero ami solo me lo hace cunado esta frio y los 10 primeros km q recorro.
 

RYF

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Pues lo cierto es qhe cuando se lleva una conducción que cambias a más revoluciones no lo hace casi nunca. Pero la cuestión es que no debería hacerlo.
 
Arriba Pie