Sistema Stop&Start | Foro Hyundai Tucson

Sistema Stop&Start

Miky 1208

Forero Experto
Ubicación
en algún lugar de España
Motor
2.0 CRDi 136 CV
Versión
Style 4x4
Color
White Sand
Otra novedad en la gama Tucson es que a partir de ahora todos los motores de gasolina de 1,6 litros, y los diésel de 1,7 (incluido el Nuevo) y 2,0 litros tendrán de serie el sistema Stop&Start sin coste adicional.

 

Sandrovich

Moderador
Miembro del equipo
Ubicación
Santa Cruz de Tenerife
Motor
1.6 GDi 131 CV
Versión
Style
Color
Polar White
Creía que ya era de serie, aún así, eso de sin coste adicional, nadie en su sano juicio paga por ello.
 

Juanmi

Forero Novato
Ubicación
Salamanca-Ávila
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
White Sand
Acerca del sistema Stop&Star, ¿Recomendáis su utilización? Recogí el coche el viernes y durante el finde me he dedicado a recorrer autopista y algo de ciudad. Se me hace raro que en los semáforos o atascos se pare totalmente el vehiculo. Al final lo acabé desactivando. ¿Que opináis de este sistema?
 

Yardan

Forero Experto
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Polar White
que la mitad de las veces no se reunen los requisitos necesarios para su utilización. y en el concesionario te dirán que depende de muchas cosas. Así que como muchos lo desactivarás... y luego dirás.. para que lo tengo, pues para usarlo y lo activarás y después...
 

Devonfire

Forero Activo
Ubicación
Badajoz
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Platinum Silver
Yo lo llevo siempre activo, ya me he acostumbrado a que se pare, y como veo el chivato en el cuadro se que no se ha calado :rolleyes:
 

Muzzly

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Hablando de start stop, el otro día se me quedó en el cuadro el testigo en marrón y el del botón de activación sin poder quitarlo. Esto después de que al coche le costara bastante arrancar. Al darme cuenta de que el coche no tenía fuerza me di cuenta que entro en modo seguridad y se quitó al apagar y encender.

¿Este testigo indica también eso?
 

ak47ruso

Forero Activo
Ubicación
Parla, Madrid
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Ara Blue
Pues a mí me funciona el 95% de las veces. El 5% restante es cuando arranco el coche y el motor no está todavía a temperatura de servicio.

Ni una pega y funcionando desde el día 1.
 

José Antonio

Forero Novato
Ubicación
Madrid
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Polar White
Pues a mí me funciona el 95% de las veces. El 5% restante es cuando arranco el coche y el motor no está todavía a temperatura de servicio.

Ni una pega y funcionando desde el día 1.
qué suerte tienes ruso, a mi me ha funcionado un par de ratos...
 

Apollo28

Forero Experto
Ubicación
Sabadell
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Polar White
A mi también me funciona correctamente en el motor gasolina de 131 cv, incluso entra en funcionamiento antes de que el motor entre en temperatura de servicio.
Eso sí, siempre que me acuerdo lo desactivo, no me gusta que ande arrancando y parando el motor todo el rato.
 

kiuk2000

Forero Activo
Ubicación
Barcelona
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Micron Grey
Sabéis como desactivarlo? porque yo lo desactivo dándole al botón pero cuando apago y vuelvo arrancar tengo que volver a darle al botón.
 

JKD

Forero Experto
Motor
2.0 CRDi 136 CV
Versión
Tecno Aut. 4x4
Color
Thunder Gray
Sabéis como desactivarlo? porque yo lo desactivo dándole al botón pero cuando apago y vuelvo arrancar tengo que volver a darle al botón.
No se desactiva permanentemente. Tienes que hacerlo tú cada vez que arrancas.
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Yo lo desactivo siempre. Es un coñazo que el coche esté frío (recién arrancado) y no pongas la calefacción porque obviamente saldría aire frío, y en el primer semáforo, el motor se pare a los 5 minutos de haber arrancado el coche. Eso de que es inteligente y sabe cuándo debe pararse y cuándo no, no cuela.
 

mmedel

Forero Novato
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Honestamente es un truño. Me dicen en Hyundai que si la batería está por debajo del 95 % (o sea casi siempre), el coche "no se la juega" y desactiva el sistema de parada. También he notado que si estás parado un rato en un semáforo y llevas el aire, el coche arranca solo. No s´si pensar que es muy listo o rematadamente idiota. :D
 

Rvillanu

Forero Habitual
Ubicación
Madrid
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Polar White
Honestamente es un truño. Me dicen en Hyundai que si la batería está por debajo del 95 % (o sea casi siempre), el coche "no se la juega" y desactiva el sistema de parada. También he notado que si estás parado un rato en un semáforo y llevas el aire, el coche arranca solo. No s´si pensar que es muy listo o rematadamente idiota. :D
El sistema se adapta a las necesidades del coche. Si estás en un semáforo con el aire puesto y la parada se prolonga, tendrá que arrancarlo para proveer aire frío sí o sí. Es que es de cajón.
A mí me funciona fenomenal.
 

Friend64

Forero Activo
Ubicación
Valencia
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
A mi me funciona desde el primer día, el criterio que usa no me preocupa, si fuera mucho por capital el consumo creo que bajaría... aunque lo mío es 90% por carretera.. :)
 
Arriba Pie