sensor del tubo de escape !!! decepción. . . | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

sensor del tubo de escape !!! decepción. . .

Tema en 'Mecánica' iniciado por jManuel, 26 Feb 2016.

  1. jManuel

    jManuel Forero Novato

    Buenas tardes, ayer a última hora de la tarde nos entregaron nuestro tucson tecno sky , muy contentos estábamos hasta que nos montamos en el coche para irnos a casa .
    Cual es nuestra sorpresa, que al arrancar el coche se enciende el testigo de avería motor , llamo al comercial ,y me dice que como tiene poco gasoil, seguramente habrá entrado una burbuja de aire , naturalmente yo no me lo trago mecánico no soy pero esa teoría no se sostiene.
    Bueno pues nos cita hoy en el taller , y me comentan que tienen que cambiar un sensor del tubo de escape que al parecer esta lleno de parafina ( que no se lo que es ) y que ya me llamarán cuando les llegue el repuesto . El caso es que estamos disgustados a la vez que ilusionados con el coche ya que a nuestro parecer es un cochazo .
    Siento soltaros el rollo pero tenia que desahogarme y poneros en conocimiento por si a alguien le ha pasado algo parecido
     
    A nemon67 le gusta esto.
  2. ak47ruso

    ak47ruso Forero Activo

    Ubicación:
    Parla, Madrid
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Ara Blue
    No te desanimes hombre.
    Ninguna marca ni modelo están exentos de algunos fallos. Lo bueno y el lado positivo es que la casa se haga cargo, que para eso está la garantía.

    Lo dicho, a ver si te lo resuelven pronto y puedes disfrutar de este pedazo de coche que tenemos.
    Y verás que rápido se te pasa la desilusión por este fallo ;)

    Un saludo y bienvenido a la comunidad!!
     
  3. daniel43

    daniel43 Forero Activo

    Ubicación:
    Ciudad Real
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    White Sand
    jManuel animo y no te preocupes, tienes 5 años de garantía, es un caso puntual y seguro te lo solucionan y ni te vas a acordar del tema.
     
  4. Juan C.

    Juan C. Forero Activo

    Ubicación:
    Elx
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Platinum Silver
    Aprietales y que te hagan algun regalo de equipamiento de compensacion.

    Los comerciales tienen la cara muy dura y se sacan los marrones,alguien tiene q dar la cara y son ellos que para eso cobran.
     
  5. Yardan

    Yardan Forero Habitual

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    eso es problema de la sonda Lamda y te aseguro que una vez da error lo da siempre aunque la cambien.
    También puede se que exista un defecto en la rosca que la sujeta al tubo y por eso también da errores.

    Yo pediría que cambiasen el tubo intermedio.
     
  6. jManuel

    jManuel Forero Novato

    Por lo visto van a cambiar una sonda que va al tubo de escape, ya os contare pero como vuelva a encenderse una vez cambiada , devuelvo el coche , aunque me de pena porque nos gusta mucho .
     
  7. leon92

    leon92 Forero Novato

    Eso no es cierto, a mi me dio el mismo error con 4.000 Km y le cambiaron la sonda lambda, ahora tiene 16.000 y no ha vuelto a dar el problema.

    saludos
     
  8. Yardan

    Yardan Forero Habitual

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Por qué aseguras que no es cierto? acaso tú lo sabes "todo"? Significa que si a ti no te volvió a pasar... a los 8572 clientes de una firma de automóviles tampoco no!!

    No afirméis cosas que no sabéis y menos digais que no es cierto lo que dicen los demás.
     
  9. jManuel

    jManuel Forero Novato

    Pues si es así leon me quitas un peso de encima , porque nos encanta el coche y no queremos devolverlo pero claro todo depende de la dichosa sonda . En cuanto al motor sabes si afecta a algo ??
     
  10. leon92

    leon92 Forero Novato

    El unico qu asegura algo eres tu que dices que si da ese error lo volvera a dar siempre aunque se arregle, yo solo he asegurado lo que me ha ocurrido a mi y eso es incuestionable.
     
  11. leon92

    leon92 Forero Novato

    No lo se, yo es el unico problema que he tenido, y el coche va fenomenal, a mi me tuvieron el coche una semana en el taller, porque hyundai españa queroa saber exactamente que habia ocurrido.
     
  12. Yardan

    Yardan Forero Habitual

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Mira León, si yo aseguró algo es porque estoy muy seguro. Todos los días rechazo material de proveedores, entre ellos sondas y tubos... Oro ese motivo por no pasar las pruebas de calidad.
    Pero no aseguró que no es cierto algo por una vez que a. Mi me ha pasado. Si tu experiencia no es sólo de tu coche, sino de tu día a día.. Entonces asegura y rebate a los demás.

    Quieres aconsejar a este forero hazlo. Pero con base fehaciente. No porque suene la flauta una vez.

    Y el debe llevarlo a Hyundai y ellos decí decidirán de base a su estadística y experiencia.
     
  13. leon92

    leon92 Forero Novato

    Yo no pretendo aconsejar a ningun forero sobre algo que desconozco, solamente he contado mi experiencia nada más.

    Espero que todo te vaya bien, ya nos contaras.
     
    Última edición por un moderador: 2 Mar 2016
  14. jManuel

    jManuel Forero Novato

    Ya me cambiaron la sonda de partículas de escape , o por lo menos es lo que pone en la hoja de reparación .
    Bien, tras probar el coche , no se ha vuelto a encender y el coche va de lujo , esperemos que fuera por culpa de la parafina . . .
    Estamos muy contentos con esta máquina , es precioso por dentro y por fuera . . . en resumen, un gran coche .
     
    leon92, AngelQJ, Apollo28 y otra persona les gusta esto.
  15. Jordi

    Jordi Forero Novato

    Ubicación:
    Bigues (Barcelona)
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Ara Blue
    A mi padre le pasó lo mismo con una Ford Tourneo Courier diesel nueva y después de cambiarle la sonda lambda y volver a repertirse la averia, al final resultó ser el propio cableado del coche que va de la centralita a la sonda. Se lo cambiaron y no ha vuelto a fallar.
     
  16. wyzzy

    wyzzy Forero Novato

    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    White Sand
    Hola, a mi me paso en mi anterior i30 diesel y tras dos años y medio y 22000 km dando fallo cada 3-4 meses, lo entregue a la casa y me saque mi tucson gasolina tras negociar con el comercial.
    Espero k tu caso no sea igual, mi caso lo axacaban a k no le daba candela..... Eso si las 10 visitas al taller fueron gratis y siempre probaban con alguna pieza nueva y nunca dieron con el error.... Me recomendaron gasolina y estoy encantado ahora
     
  17. Erperdi

    Erperdi
    Moderador
    Miembro del equipo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Style
    Color:
    Phantom Black
    Si te vuelve a pasar una vez te lo arreglen, no dudes en devolverlo y después pedir otro o lo que quieras, te ahorraras quebraderos de cabeza y dinero a la larga.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información