Sensación rara con en el pedal de embrague | Foro Hyundai Tucson

Sensación rara con en el pedal de embrague

ak47ruso

Forero Activo
Ubicación
Parla, Madrid
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Ara Blue
Buenas apañeros!

Desde hace cosa de una semana vengo notando que a determinadas revoluciones (estoy por determinar el rango de las mismas), al pisar el embrague para cambiar de marcha noto en su parte final como si "rascara", acompañado también por un pequeño sonido. No es muy notorio y hay que estar atento para escucharlo.
No pasa siempre y normalmente todo el recorrido al pisarlo es suave. Donde lo he notado más veces es al entrar en carretera y cambiar de marcha más alto de vueltas.
Sigo investigando cuando lo hace y cuando no para si es necesario acudir a la casa y poder explicarlo bien.

¿A alguno le ha sucedido?

El cambio funciona perfectamente y va todo bien, es solo que noto esa sensación de "rascada" al final del recorrido del pedal.

Mi Tucson es el GDI 1.6, con 1800 kms recorridos.

¡Saludos!
 

Sandrovich

Moderador
Miembro del equipo
Ubicación
Santa Cruz de Tenerife
Motor TL
1.6 GDi 131 CV
Versión TL
Style
Color TL
Polar White
Si no lo hace siempre, es una pérdida de tiempo llevarlo al taller. Si no puedes reproducir algo, no vayas nunca al servicio técnico o taller, ya que no te van a hacer nada y perderás el tiempo.
Yo no he notado nada, así que no puedo ayudar.
 

Devonfire

Forero Activo
Ubicación
Badajoz
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Platinum Silver
yo tengo el mismo modelo y con 900 km nada, al contrario un embrague y cambio muy suave. lo que si noto a veces es al pisar muy abajo el acelerador como si tuviera dos posiciones, cuando va subiendo de vueltas acelera un poco mas.
 

Sandrovich

Moderador
Miembro del equipo
Ubicación
Santa Cruz de Tenerife
Motor TL
1.6 GDi 131 CV
Versión TL
Style
Color TL
Polar White
yo tengo el mismo modelo y con 900 km nada, al contrario un embrague y cambio muy suave. lo que si noto a veces es al pisar muy abajo el acelerador como si tuviera dos posiciones, cuando va subiendo de vueltas acelera un poco mas.
Por el motor que llevas, creo que te refieres al interruptor para el limitador de velocidad, o si fuera automático es para bajar de marcha y que salga disparado.
Los que no llevan limitador de velocidad ni cambio automático no lo llevan.
 

Devonfire

Forero Activo
Ubicación
Badajoz
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Platinum Silver
gracias por la aclaracion, sera eso. Hay que ir adaptandoe a las novedades
 

ak47ruso

Forero Activo
Ubicación
Parla, Madrid
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Ara Blue
Pues nada, ya tengo localizado cuando lo hace: es al pisar el embrague al cambiar de marcha por encima de las 3000 rpm. En el tramo final del recorrido del embrague se nota como si rascara acompañado de un ruido perceptible completamente.
Por debajo de las 3000 rpm no lo hace nunca.
Probado también con el Start&Stop activado y desactivado (por descartar que estuviera relacionado con el sistema, al funcionar este con el embrague).
Asi que mañana a primera hora de la mañana me acercaré al concesionario a ver que puede ser.

Os iré informando a ver.
 

Devonfire

Forero Activo
Ubicación
Badajoz
Motor TL
1.6 GDi 131 CV
Versión TL
Klass
Color TL
Platinum Silver
Pues nada, ya tengo localizado cuando lo hace: es al pisar el embrague al cambiar de marcha por encima de las 3000 rpm. En el tramo final del recorrido del embrague se nota como si rascara acompañado de un ruido perceptible completamente.
Por debajo de las 3000 rpm no lo hace nunca.
Probado también con el Start&Stop activado y desactivado (por descartar que estuviera relacionado con el sistema, al funcionar este con el embrague).
Asi que mañana a primera hora de la mañana me acercaré al concesionario a ver que puede ser.

Os iré informando a ver.
Mi modelo es el mismo, a ver si mañana que salgo por autovia y puedo subir de vueltas por encima de 3000 pruebo, el mio tiene ahora 1200 km
 

Pikar

Forero Novato
Motor TL
1.7 CRDi 115 CV
Versión TL
25 Aniversario
Color TL
White Sand
Pues nada, ya tengo localizado cuando lo hace: es al pisar el embrague al cambiar de marcha por encima de las 3000 rpm. En el tramo final del recorrido del embrague se nota como si rascara acompañado de un ruido perceptible completamente.
Por debajo de las 3000 rpm no lo hace nunca.
Probado también con el Start&Stop activado y desactivado (por descartar que estuviera relacionado con el sistema, al funcionar este con el embrague).
Asi que mañana a primera hora de la mañana me acercaré al concesionario a ver que puede ser.

Os iré informando a ver.
Hola! Qué te dijeron en el concesionario? Te lo pudieron solucionar o lo sigue haciendo? Yo noto algo muy parecido a lo que dices pero solamente al cambiar a segunda y a tercera.
Un saludo
 

Pikar

Forero Novato
Motor TL
1.7 CRDi 115 CV
Versión TL
25 Aniversario
Color TL
White Sand
Buenas apañeros!

Desde hace cosa de una semana vengo notando que a determinadas revoluciones (estoy por determinar el rango de las mismas), al pisar el embrague para cambiar de marcha noto en su parte final como si "rascara", acompañado también por un pequeño sonido. No es muy notorio y hay que estar atento para escucharlo.
No pasa siempre y normalmente todo el recorrido al pisarlo es suave. Donde lo he notado más veces es al entrar en carretera y cambiar de marcha más alto de vueltas.
Sigo investigando cuando lo hace y cuando no para si es necesario acudir a la casa y poder explicarlo bien.

¿A alguno le ha sucedido?

El cambio funciona perfectamente y va todo bien, es solo que noto esa sensación de "rascada" al final del recorrido del pedal.

Mi Tucson es el GDI 1.6, con 1800 kms recorridos.

¡Saludos!
Buenas tardes! Qué contestación o solución te dieron en la casa? Me pasa algo similar y voy a ir al concesionario. Gracias
 
Última edición por un moderador:

Minaya

Forero Novato
Ubicación
Valencia
Motor TL
1.6 GDi 131 CV
Versión TL
Link
Color TL
Polar White
A mi me pasa exactamente lo mismo, es como una pequeña vibracion al pisar el embrague a partir de las 3000 revoluciones, al final del recorrido del pedal. Lo lleve al taller y me dijeron que era normal, que no me preocupase, que podria ser cosa del rodaje. Al ser algo tan sutil y decirme ellos que es normal no le he dado mas importancia.
 

JaviGG

Forero Activo
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Color TL
Polar White
Yo también le noto algo similar (no sabría describir como es exactamente ), pero es al pisar el embrague y bajar la marcha, no me he fijado en cual exactamente, si es siempre en la misma o no, ya que no es siempre cuando lo hace, sino sólo de vez en cuando.
 
Arriba Pie