Se me desactiva el asistente de carril | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Se me desactiva el asistente de carril

Tema en 'General' iniciado por Comdexfall, 12 Dic 2015.

  1. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Hola compañeros.

    Esta mañana, mientras circulaba, me he dado cuenta de que no aparecía el icono del cochecito entre carriles en la parte inferior de la pantalla LCD y me he ido a la pestaña del KLAS y ponía "Sistema desactivado". Me ha parecido muy raro porque yo no recuerdo haber pulsado el botón de desactivación, pero no le he dado más importancia, lo he activado con el botón y he seguido circulando. Pero la cosa es que esta tarde me ha vuelto a pasar, es decir, que se desactiva él solo y no tengo ni idea de por qué porque no sale ningún error de sensores ni nada de eso. ¿A alguno os ha pasado?

    Si vuelve a pasar tendrán que mirármelo el día que me cambien el sistema multimedia. :(
     
  2. eduardo

    eduardo Forero Activo

    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    White Sand
    No he notado que se desactive. Yo lo llevo activo en autovias/autopistas. En carreteras viradas y zona urbana lo llevo desactivado.
     
  3. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Yo siempre activo, pero desde hoy, se me desconecta solo. :(
     
  4. miguelmo40

    miguelmo40 Forero Habitual

    Si abusas mucho tiempo sin sujetar el volante se desactiva solo, puede que sea eso.
     
  5. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    No creo que sea eso, siempre voy con las manos sobre el volante.
     
  6. Jabato

    Jabato Forero Novato

    Ubicación:
    Blanes
    Motor:
    1.6 GDi 131 CV
    Versión:
    Tecno
    Color:
    Polar White
    Mi experiencia, en autovía, deje para hacer una prueba el volante prácticamente suelto solo rodeado con las manos pero casi sin tocarlo, mi sorpresa fue una alarma que me avisaba en el ordenador con una pantalla que me decía agarre el volante o no suelte el volante!
    Supongo que estarías a una velocidad por encima de 60 kilómetros hora, por debajo se desactiva supongo que lo sabes.
     
  7. Comdexfall

    Comdexfall Forero Habitual

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    Aunque no se cumplan las condiciones para que entre en funcionamiento, el icono siempre aparece en la pantalla del cuadro. En mi caso ese icono no aparecía, como cuando lo desactivas pulsando el botón.

    De todas formas sólo me ha pasado ese día.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información