Ruido polea correa de servicio

Crp

Forero Activo
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
Phantom Black
Hola compañeros,me gustaria saber si alguien detecta este ruido.Tengo un 2.0 136 cv con un año recien hecho con solo 11000 km y desde hace un mes empece a escuchar un leve ruido como una campanita en la zona del motor,abri capo y lo localizo por la zona donde esta la correa de servicio.Pues la semana pasada aprovechando que fui a pasar la revision se lo comento al jefe de taller y al explicarle el ruido que era xq el me decia que no lo apreciaba me dice que eso es normal que es una de las poleas de la correa de servicio que es lo q yo podia pensar.Pues bien le digo que me lo revisen q no es normal que con un año y 11000km empiece a sonar una polea y me contesta que lo revisaran pero que es una cosa normal en los tucson y q mientras esten los rodamientos y tensores bien que el no puede hacer nada que eso es debido a que la correa con los cambios de temperatura se endurece y hablanda y crea ese ruido.El coche lo tuvieron 2 horas para hacer la revision y mirarme dicho ruido y a la recojida me comenta que lo an revisado y que esta todo bien que no me preocupe y me haga al ruido.Yo le digo que no estoy de acuerdo que con 1 año y tan pocos km no tengo que quedarme con el coche con ese ruido y me dicen que no me pueden dar solucion que no me preocupe que tengo 5 años de garantia que espere a ver si se rompe algo.Yo alucine, xq dudo de que lo revisaran xq no les pudo dar tiempo.Me gustaria saber si alguno os a pasado el mismo ruido y si os lo an solucionado.Gracias y perdonar la chapa que os he metido.
 

JCSR

Forero Activo
Ubicación
Sevilla
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Creo recordaren un ix35 que es de la polea cigueñal, se terminó rompiendo
 

Simon

Forero Activo
Ubicación
gran canaria
Motor TL
1.6 TGDi 176 CV
Versión TL
Style
Color TL
Polar White
Hace 2 años compre un Hyundai Tucson 1.6 Turbo en el concesionario de Telde ( Las Palmas de g c ), el vendedor me llamó para retirar el vehículo , cuándo me abrió el capo estaba lleno de tierra y óxido en toda la carrocería me dijo que fuera a buscar el coche el día siguiente porque me lo iban a limpiar en el mismo concesionario. Desde que saqué el coche del concesionario ya estaba averiado y mal pintado de fábrica, tenía el volante cambado debido a la dirección rota, a los pocos días me di cuenta que empezó a consumir agua, tenía el acople del agua roto (culata). Conosco gente con problemas del tablero del coche , actualmente con 57.775km tengo que cambiar los discos delanteros , 2 juegos de pastillas delanteros y otro trasero los discos están deformados y para hyundai no tiene nada siempre nombran la garantía pero cuando pasen los 5 años que hacemos con los coches?. cuando meto la llave en el contacto y giro se escucha un ruido interno en la dirección y va por la 2 dirección rota. Varios mecánicos no entienden en el estado en el que esta el coche y todos que conocen mi caso piensan que me dieron un coche usado. Espero que te solucionen el problema y si no denuncias y reclamaciones por escrito , un saludo.
 

Jmmh

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Essence
Hola, con permiso retomo el tema si es posible.
Me compré el tucson 1.6 131 cv gasolina del año 2016 hace un mes, tiene 70.000km, le escucho exactamente el mismo ruido que describe Crp.
Alguna pista sobre el problema?
 

Victor navas

Forero Activo
Motor TL
1.6 GDi 131 CV
Versión TL
N Line
Color TL
Polar White
Pues si es una polea de la correa del alternador que se habrá gastado por estar mal ajustada. La reparación no es cara ya que un kit de correa y poleas no vale mucho. Yo mismo me la cambie de un c4 que tenia. Pero bueno si tiene garantía tendrían que cambiar tela por que solo tiene 11000 KLM vaya hijos de puta. Llévalo a un taller y que te lo miren y luego vuelve. Esos ruidos siempre van a más eso seguro
 

Jmmh

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Essence
Confirmo mi problema, después de dejar el coche en la Hyundai, me dicen que el ruido es de una polea del alternador. Me cambian la pieza en garantía, solo que dicen que no hay existencias en ningún sitio y ahora toca esperar a ver cuando mandan las piezas de fábrica, espero que no se demore mucho porque el ruido ha ido a más y ya resulta molesto. He leído por internet que a veces estas cosas tardan en recibir las piezas hasta varios meses, de hecho en la Hyundai no me saben decir tiempo estimado, miedo me da.
 

Navas167

Forero Activo
Motor TL
1.6 TGDi 176 CV
Color TL
Micron Grey
A mi ya me a echo dos veces ese ruido como si patinase una correa, cual solución te han dado?
 

Jmmh

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Essence
Lo que se rompe, o al menos en mi caso, es una polea del alternador. Yo estoy esperando la pieza de fabrica, en cuanto la reciban la hyundai me llaman y la cambian en garantía.
 

Jmmh

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Essence
De nuevo por aquí con el ruido de la supuesta polea. En teoría me la cambiaron en garantía; pues a los pocos días me volvió el ruido, pero me suena esporadicamente, y en hyundai Autofima de elche no tienen ni idea de que es (en teoría repito, me lo solucionaron).
Subo un video a ver si alguien me echa un cable?
 
Última edición:

Tucson1971

Forero Activo
Ubicación
Cáceres
Motor TL
1.7 CRDi 115 CV
Versión TL
Style
Color TL
Platinum Silver
De nuevo por aquí con el ruido de la supuesta polea. En teoría me la cambiaron en garantía; pues a los pocos días me volvió el ruido, pero me suena esporadicamente, y en hyundai Autofima de elche no tienen ni idea de que es (en teoría repito, me lo solucionaron).
Subo un video a ver si alguien me echa un cable?
Hola compañero, perdona pero se más o menos lo que han podido hacer...mira, de cambiar la polea nada de nada vamos seguro, pídele la usada ya verás como no te la dan...lo que han echo a sido engrasarla por eso te dejo de sonar unos días...vamos segurísimo
Valla artistas algunas casas oficiales.
Y efectivamente es de la polea....del engranaje, rozan
 

Jmmh

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Essence
a mi ese ruido no me hace, el mío es más a chillido de Correa en frío solamente, en verano apenas lo hace pero en invierno en cuanto arrancas y aceleras suena hasta que el motor entra en calor
Gracias por contestar, ese ruido que comentas tu, lo hace suzuki swift de mi mujer igual, le tensaron la correa y se le quitó, quizá sea esa tu solución.
 

Jmmh

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Essence
Hola compañero, perdona pero se más o menos lo que han podido hacer...mira, de cambiar la polea nada de nada vamos seguro, pídele la usada ya verás como no te la dan...lo que han echo a sido engrasarla por eso te dejo de sonar unos días...vamos segurísimo
Valla artistas algunas casas oficiales.
Y efectivamente es de la polea....del engranaje, rozan
Gracias por contestar, pues yo también pensé en la opción que planteas de hecho les pedí que me incluyeran la reparación en el programa de mantenimiento de mi perfil de hyundai, y me dijeron que no podían hacerlo, es más no me dieron ni factura de la reparación.
Lo más gracioso es que tuve que esperar unos 3 meses a que supuestamente llegara la pieza que me iban a cambiar, porque no había en stock en toda España
 

Tucson1971

Forero Activo
Ubicación
Cáceres
Motor TL
1.7 CRDi 115 CV
Versión TL
Style
Color TL
Platinum Silver
De traca, lo de Hyundai....
Puede mejorar ese ruido como dice el comentario anterior, tensado de correa. (Tensor).
Ya me cuentas.
Un saludo
 

Jmmh

Forero Novato
Motor TL
1.6 GDi 131 CV
Versión TL
Essence
Hola de nuevo, retomo el tema, después de una primera supuesta reparación del ruido, me cambiaron una polea de la correa de servicio. Al poco tiempo el ruido apareció de nuevo, y probaron a cambiar el alternador. Cuando arranco el motor en el concesionario el día que dieron el coche supuestamente reparado, ahí seguía el dichoso ruido, y lógicamente se quedaron el coche para esta vez cambiar la bomba de agua. Ahora a esperar a ver si han acertado
 

bultaco

Forero Activo
Ubicación
BCN
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
White Sand
Cuando arranco el motor en el concesionario el día que dieron el coche supuestamente reparado, ahí seguía el dichoso ruido,
Ahí demuestra que hay poca profesionalidad, no digo que todos trabajen igual.
Cuando se hace una reparación, no comprueban que funcione correctamente después de ello...
 

Alp

Forero Novato
Motor NX4
1.6 CRDi 136 CV 48V 7DCT
Color NX4
Polar White
Hola, retomo el tema sin saber si es el link adecuado, sino rogaría me redirigieran dnd corresponda.
Se me acaba de pasar la chaveta de la polea de accesorios con 26300 km y un año y medio en un motor 1.6 136cv 48v. En Asturias ya existen 10 casos .
Ya han empezado a desmontar después de recibir el permiso de la marca puesto que está en garantía.......en principio cigüeñal tocado, y ahora esperan permiso para abrir por arriba para ver el árbol de levas y demás
Desde la concesión de Asturias muy buenas palabras pero Hyundai España no hay manera de pasar del filtro de la teleoperadora.
Mi pregunta es alguien más se encuentra igual? Cómo actuasteis o actuais?
Si no está bien en este link por favor reubicarme.
 
Arriba Pie