Revolución capada | Foro Hyundai Tucson

Revolución capada

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Primer viaje con el tucson y mosqueo al canto.
Me ha ocurrido algo muy raro a mitad de viaje, tras parar a tomar un café no podía activar el control de velocidad si el limitador, como andaba sin prisa no me he dado cuenta hasta querer subir las vueltas del motor al subir un puerto de que el motor no subia de 3000 vueltas.
A alguien le ha pasado?
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
El de pie lo he tocado y nada, también el embrague y tampoco
 

R4UL

Forero Activo
Ubicación
Blanes - Girona
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
Phantom Black
Primer viaje con el tucson y mosqueo al canto.
Me ha ocurrido algo muy raro a mitad de viaje, tras parar a tomar un café no podía activar el control de velocidad si el limitador, como andaba sin prisa no me he dado cuenta hasta querer subir las vueltas del motor al subir un puerto de que el motor no subia de 3000 vueltas.
A alguien le ha pasado?[/QU
A ver si es que se te ha activado el filtro de partículas y es por eso...
 

Sandrovich

Moderador
Miembro del equipo
Ubicación
Santa Cruz de Tenerife
Motor
1.6 GDi 131 CV
Versión
Style
Color
Polar White
No creo que sea eso, porque si tampoco pasa de 3000rpm será por otra cosa.
Yo me inclino a pensar que es la regeneración del FAP y algo tiene que ver con esas dos cosas que comentas. Lo de no acelerar ya le pasó a unos compañeros, buscaré el hilo.
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
He estado sdalseando y en el foro si aparece algo en el apartado del FAP, De todas formas por lo que he leido en otros foros como el del i35, ese fallo es que entra en modo de proteccion y a varios les han cambiado el acelerador, algun sensor que daba error, y puede ser ya que tampoco me dejaba poner el control de velocidad y el chivato del star/stop se encendia en amarillo.
Hablare con Hyundai y os cuento ya que debe de ser un fallo no aislado en los vehiculos de esta marca
 

AngelQJ

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Yo creo que no es normal que no puedas subir de revoluciones aunque entre el Fap. He tenido coches con Fap y cuando esta funcionando se nota un poco más revolucionado pero no afectaba a la conducción. Que te lo miren en el taller.
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Ok. Mañana a la tarde tengo hora, aunque más me inclino a algún sensor
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Ayer visite al mecanico, le comente lo que me paso , le metio la maquina de diagnosis y na de na, que el coche no marcaba que hubiera tenido ningun error, que lo observara y si volvia a fallar se lo llevara.

Le comente tambien lo que habia visto por los foros , lo del sensor del acelerador y eso ... , lo de siempre que no tenia conocimiento de nada y que a los foros no hay que hacerles demasiado caso jajajajajaajaaa, y a ellos si??????
 

luisarboli74

Forero Activo
Ubicación
Chiclana de la frontera (Cádiz)
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Ara Blue
Pues a mi me dio el mismo fallo la semana pasada. Al arrancar se quedo encendida en naranja la A y no pasaba de 120km en 6a. Conduje 20km y paré...y al arrancar de nuevo solucionado hasta hoy...pero ya te quedas con el mosqueo
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
En otro hilo comentaban lo mismo que parando y arrancando se solucionaba, imagino que hasta que lo que sea casque del todo
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White
El FAP, yo lo veo claro.

No te alarmes, es más, el modo de protección del motor te limita las revoluciones asi que, cero problemas!
Eso si, hay que hacerle una regeneración...

Para el próximo viaje, si va a durar alrededor de 2horas, manten la 4ª o la 5ª a un régimen alto de revoluciones ( se recomienda ir a 80 en 3ª, pero yo lo considero excesivo y poco placentero ). Con eso no deberia ocurrir más....., hasta la proxima..., por que con el FAP este de las narices, nunca se sabe... a mi tambien me tiene muy mosqueado....
 

kokanjai

Forero Activo
Ubicación
Madrid
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
Por lo que lei por ahi el 35 ya lo hacia y que podia ser el sensor del acelerador, ya veremos mientras no vaya a mas no me preocupa. Como decia un amigo " tengo cosas mas importantes de que preocuparme" jejejejeeee
 

Devonfire

Forero Activo
Ubicación
Badajoz
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Platinum Silver
Primer viaje con el tucson y mosqueo al canto.
Me ha ocurrido algo muy raro a mitad de viaje, tras parar a tomar un café no podía activar el control de velocidad si el limitador, como andaba sin prisa no me he dado cuenta hasta querer subir las vueltas del motor al subir un puerto de que el motor no subia de 3000 vueltas.
A alguien le ha pasado?
Al compañero @devero le pasa lo mismo, mira su video

Instalacion testigo led regeneracion filtro partículas.
 
Arriba Pie