Resetear consumo medio automáticamente | Foro Hyundai Tucson

Resetear consumo medio automáticamente

Pysyk

Forero Activo
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Color TL
Ash Blue
He puesto en los ajustes que se me ponga a cero el consumo cuando reposte, y cada repostaje (lleno) que hago No me lo hace y lo tengo que hacer manual. A alguien le pasa?
 

Sandrovich

Moderador
Miembro del equipo
Ubicación
Santa Cruz de Tenerife
Motor TL
1.6 GDi 131 CV
Versión TL
Style
Color TL
Polar White
No lo hace al momento al arrancar, habrá que rodar algo supongo. Yo ya me había dado cuenta, creo que una vez lo hizo, el resto lo he reseteado yo.
 

fqts

Forero Activo
Pues tienes razon, a mi tampoco me lo hace y tambien se lo he puesto en los ajustes para que lo hag.
Alguien sabe que o como hay que hacerlo?
 

Juan13

Forero Activo
Ubicación
Málaga
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno 4x4
Color TL
Ultimate Red
Yo lo prober de las 3 formas y me funciona correctamente:
Fijo siempre no se resetea
Reset al arrancan: siempre que arrancas empieza de cero
Reset repostaje: siempre que repuestas se pone a cero.
En mi caso casa reset es al montento al arrancar o al repostar no tengo que hacerlo manualmente. Ahora mismo llevo reset al repostar y perfecto.
 

fqts

Forero Activo
Yo lo prober de las 3 formas y me funciona correctamente:
Fijo siempre no se resetea
Reset al arrancan: siempre que arrancas empieza de cero
Reset repostaje: siempre que repuestas se pone a cero.
En mi caso casa reset es al montento al arrancar o al repostar no tengo que hacerlo manualmente. Ahora mismo llevo reset al repostar y perfecto.
Yo es que a lo mejor no lo he entendido bien.
Cual es el que se tiene que resetear? Entiendo que tiene que ser "el que cuenta hacia adelante", el de los kilometros que me faltan para repostar si aumenta cuando reposto pero los otros dos contadores parciales ninguno se resetea a pesar de tenerlo que se resetee cuando reposto.
Cual de estos dos se resetea?
 

Juan13

Forero Activo
Ubicación
Málaga
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno 4x4
Color TL
Ultimate Red
Yo es que a lo mejor no lo he entendido bien.
Cual es el que se tiene que resetear? Entiendo que tiene que ser "el que cuenta hacia adelante", el de los kilometros que me faltan para repostar si aumenta cuando reposto pero los otros dos contadores parciales ninguno se resetea a pesar de tenerlo que se resetee cuando reposto.
Cual de estos dos se resetea?
El de loa km restante ese siempre que echas subira segun los litros que reposte pero el que se puede configurar es que te dice el parcial de km/l o l/100km, la mayoria usaremos l/100km.
Dentro del menu de los km hay tres perciales el que se resetea segun como lo configures es el principal el parcial A y B siempre son manualmente. Se resetea el parcial que hay justo encima de la barra del consumo actual.
Espero que se me entienda. Jejeje
 

fqts

Forero Activo
El de loa km restante ese siempre que echas subira segun los litros que reposte pero el que se puede configurar es que te dice el parcial de km/l o l/100km, la mayoria usaremos l/100km.
Dentro del menu de los km hay tres perciales el que se resetea segun como lo configures es el principal el parcial A y B siempre son manualmente. Se resetea el parcial que hay justo encima de la barra del consumo actual.
Espero que se me entienda. Jejeje
Lo siento mucho pero sigo sin entenderlo.
Un poco mas facil la explicacion porfa.
 

Rvillanu

Forero Habitual
Ubicación
Madrid
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
Polar White
Yo tengo reset al repostarse y funciona perfecto. Se resetea el consumo medio de la pantalla principal. Creo que se tiene que empezar a mover el coche para que se resetee. Es decir, si después de repostar te subes al coche y lo enciendes pero no te mueves, me parece que sigue marcando el consumo medio anterior
 

Rodrigo

Forero Novato
Ubicación
Burgos
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
Polar White
Pero es en la pantalla principal donde se ve el consumo verdad? En la de A y B no se ve consumo

Me lo podéis confirmar?
 

Rodrigo

Forero Novato
Ubicación
Burgos
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno
Color TL
Polar White
Ok gracias. Yo estoy flipando con los consumos iniciales. Son muy altos

Espero que con los km baje la media
 

fqts

Forero Activo
Ok gracias. Yo estoy flipando con los consumos iniciales. Son muy altos

Espero que con los km baje la media
A mi me esta pasando lo mismo con 1400km que tiene el consumo medio y yendo normal sin correr mucho 9,1 l. me parece demasiado.

Otra cosa, lo que entonces se resetea es el consumo medio, no los km que hace el coche con el combustible que le metes no?
Para resetear los km hay que hacerlo a mano en las otras pantallas.
 

Juan13

Forero Activo
Ubicación
Málaga
Motor TL
2.0 CRDi 136 CV
Versión TL
Tecno 4x4
Color TL
Ultimate Red
exacto se resetea el consumo los km siempre son manualmente.
 

ArantxaGM

Forero Activo
Ubicación
madrid
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Color TL
White Sand
Ah genial porque aunque he bajado el consumo de fabrica de 21 a 6.4 quiero saber cual es mi consumo medio real. Hoy X ehplo trayecto super corto peor parada X ciudad 10.8 una barbaridad
 

Agustin

Forero Activo
Ubicación
burgos
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
Color TL
Polar White
Hola compañeros. Perdonad mi torpeza( a un no me lo han entregado,me lo dan este martes).
como reseteo para que se reinicie automáticamente tras arrancar y tras repostar. si es posible paso a paso, os lo agradezco.
gracias de antemano. un saludo
 
Arriba Pie