Reproducción de videos mientras conduzco | Foro Hyundai Tucson

Reproducción de videos mientras conduzco

Sebandres

Forero Novato
Buenas noches soy de CHILE, ANTOFAGASTA quisiera saber como desbloquear el multimedia de la radio con gps ya que no puedo ver vídeos mientras conduzco solo se reproducen cuando estoy estacionado, y al retirar freno mano o pedal de freno se desactiva y solo se escucha el audio y se bloquea la imagen.... Alguien que haya solucionado ese pequeño problema??
 

MISTERRHISTO

Forero Activo
Ubicación
Montornes del Valles
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Polar White
Eso es así para que no tengas un accidente.

Solo funciona el video con el freno de mano puesto.
 
Última edición por un moderador:

tate

Forero Habitual
Ubicación
Córdoba
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
Pues yo en USB he metido el películas en formato mp4 y ni las muestra...incluso ni parado...la musica-mp3 y las fotos-jpeg sin problema...ustedes usáis formato mp4 pa visualizarlas u otro???
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White
Buenas noches soy de CHILE, ANTOFAGASTA quisiera saber como desbloquear el multimedia de la radio con gps ya que no puedo ver vídeos mientras conduzco solo se reproducen cuando estoy estacionado, y al retirar freno mano o pedal de freno se desactiva y solo se escucha el audio y se bloquea la imagen.... Alguien que haya solucionado ese pequeño problema??
Allí está trabajando un amigote mio!!! Montando y realizando las instalaciones de unos campos de placas solares!!!!

Al tema. Podrías enviarnos fotos de tu equipo multimedia? Menú de ajustes, configuración, dejar pulsado el botón de ajustes, probar con los archivos explore.guid y diagmode.guid, y tal....
O un vídeo, que por pequeño y breve que sea, nos dará una idea de que montas y tal.
Tienes Android Auto? Car play?
Ve informandonos
 

Sebandres

Forero Novato
Allí está trabajando un amigote mio!!! Montando y realizando las instalaciones de unos campos de placas solares!!!!

Al tema. Podrías enviarnos fotos de tu equipo multimedia? Menú de ajustes, configuración, dejar pulsado el botón de ajustes, probar con los archivos explore.guid y diagmode.guid, y tal....
O un vídeo, que por pequeño y breve que sea, nos dará una idea de que montas y tal.
Tienes Android Auto? Car play?
Ve informandonos
Mira cuando llegue a casa subo unas fotos del equipo, no tiene car play ya que aca en chile no funciona esa aplicacion como en otros paises me di cuenta que las versiones de aca son muy limitadas que a las de afueras... tratare de subir un video demostrativo para que tengan mas informacion y asi poder ayudarme
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White
Monta subwoofer en el maletero?
 

Saul

Forero Activo
Ubicación
Monterrey
Motor
2.0 CRDi 136 CV
Allí está trabajando un amigote mio!!! Montando y realizando las instalaciones de unos campos de placas solares!!!!

Al tema. Podrías enviarnos fotos de tu equipo multimedia? Menú de ajustes, configuración, dejar pulsado el botón de ajustes, probar con los archivos explore.guid y diagmode.guid, y tal....
O un vídeo, que por pequeño y breve que sea, nos dará una idea de que montas y tal.
Tienes Android Auto? Car play?
Ve informandonos
Hola Deveo, perdon si me estoy colgando del post, pero al igual que al compañero me gustaria saber alguna solucion alterna para este tema.

Adjunto unos videos del archivo formateado a FAT32 con el archivo explorer.guid y de qué es lo que me muestra la pantalla de Audio en donde no tengo exito para entrar al sistema :(



Gracias de antemano

Saludos
 
Última edición:

Sebandres

Forero Novato
Hola Deveo, perdon si me estoy colgando del post, pero al igual que al compañero me gustaria saber alguna solucion alterna para este tema.

Adjunto unos videos del archivo formateado a FAT32 con el archivo explorer.guid y de qué es lo que me muestra la pantalla de Audio en donde no tengo exito para entrar al sistema :(



Gracias de antemano

Saludos


Hola para ver videos yo descarge itube catcher y transforme los links del youtube en formato mgp es mas facil mas rapido y lo bajas en la calidad que quieres ve tutoriales en youtube
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White
Yo no veo los videos, disculpame, pero no entiendo en que puedo ayudarte.
 

Saul

Forero Activo
Ubicación
Monterrey
Motor
2.0 CRDi 136 CV
Hola para ver videos yo descarge itube catcher y transforme los links del youtube en formato mgp es mas facil mas rapido y lo bajas en la calidad que quieres ve tutoriales en youtube

Muchas gracias por el tip. No se porque no lo pueden ver si a mi si me deja reproducirlos :cry:


upload_2016-5-12_7-55-27.png




Saludos
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White

JKD

Forero Experto
Motor
2.0 CRDi 136 CV
Versión
Tecno Aut. 4x4
Color
Thunder Gray
Adjunto unos videos del archivo formateado a FAT32 con el archivo explorer.guid y de qué es lo que me muestra la pantalla de Audio en donde no tengo exito para entrar al sistema :(
Hasta donde yo sé, el truco de los archivos «.guid» sólo funcionan con los equipos instalados en los modelos europeos.
 

Saul

Forero Activo
Ubicación
Monterrey
Motor
2.0 CRDi 136 CV
Asi es bro! ya probe tambien con el diagmode..... empiezo a pensar lo que dice JKD, probablemente sea unicamente para unidades europeas.

Excelente trabajo de todos ustedes.. espero algun dia poder tener a la mano algo asi.

Saludos!
 

devero

Forero Experto
Ubicación
Aquí
Versión
Tecno
Color
Polar White
Asi es bro! ya probe tambien con el diagmode..... empiezo a pensar lo que dice JKD, probablemente sea unicamente para unidades europeas.

Excelente trabajo de todos ustedes.. espero algun dia poder tener a la mano algo asi.

Saludos!
Vaya..., ojalá se pudiese acceder y hacer un backup...
 
Arriba Pie