Problemas con Android Auto. Se desconecta continuamente del móvil | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Problemas con Android Auto. Se desconecta continuamente del móvil

Tema en 'Car Audio y Multimedia' iniciado por jose46ca, 17 May 2019 a las 23:09.

  1. jose46ca

    jose46ca Forero Novato

    Ubicación:
    Estepa
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Link
    Color:
    Polar White
    Desde hace un par de semanas no me funciona bien Android Auto. Constantemente se desconecta del móvil y tengo que conectar una y otra vez el cable.
    He formateado el teléfono, he cambiado de cable, nada. Siempre me pasa lo mismo y es imposible escuchar música o navegar. Android Auto se desconecta constamente y estoy ya aburrido. No se que hacer.

    A ver si alguien sabe que puede pasar. Gracias.
     
  2. kibo

    kibo Forero Activo

    Motor:
    1.6 TGDI 177 CV
    Versión:
    Link
    Color:
    White Sand
    a mi tambien me pasaba, suele fallar mucho el cable de conexion usb con el movil, compre un cable nuevo el cual quedara ajustado al conectar el telefono.. y me soluciono el problema-Muchos cables al conectar con el telefono quedan con orgura(bailando) y por eso se desconecta el android auto. saludos
     
  3. jose46ca

    jose46ca Forero Novato

    Ubicación:
    Estepa
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Link
    Color:
    Polar White
    Gracias. Me han dicho también lo del cable por otro lado, y sobre todo que use un cable de 3.1 de transferencia de datos. Que no todos los cables sirven. Me he comprado uno a ver que pasa.
     
    A kibo le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información