Problemas cambio Automático

Elieli

Forero Novato
Motor TL
1.7 CRDi 141 CV
Versión TL
Kosmo
Color TL
Polar White
Buenas, tengo un Tucson 1,7 141cv automático con 120000km.
De repente se le ha encendido la luz de avería del motor y solo le entran la marchas pares. No me dan cita en el taller hasta dentro de una semana.
Le ha pasado a alguien que me pueda decir que puede ser.? Gracias de antemano
 

Vagner

Forero Habitual
Motor NX4
1.6 TGDi 230 CV HEV 6AT
Versión NX4
Style
Color NX4
Engine Red
Sea lo que sea suena a caro.. ya que lo que te falla es el segundo paquete de embragues en el mejor de los casos puede ser mecatronica obstruida. Le has echo el mantenimiento? De todas formas el primer automático que tuve era doble embrague y era una mierda desde entonces evitó este tipo de cambio…
 

barragan013

Forero Novato
Ubicación
SANT BOI DE LLOBREGAT BARCELONA
Motor TL
1.7 CRDi 141 CV
Versión TL
Tecno
Color TL
Micron Grey
Hola a cuantos km se le cambia el aceite del cambio vamos la valvulina?, lo que noto que cuando circula despacio o a bajas reboluciones hace unos resaltos minimos que en cuanto acelero desaparece, me da sensación de que patina el embague
 

Vagner

Forero Habitual
Motor NX4
1.6 TGDi 230 CV HEV 6AT
Versión NX4
Style
Color NX4
Engine Red
Hola a cuantos km se le cambia el aceite del cambio vamos la valvulina?, lo que noto que cuando circula despacio o a bajas reboluciones hace unos resaltos minimos que en cuanto acelero desaparece, me da sensación de que patina el embague
Manual?? Si es así es raro que haya que cambiar la valvulina pero sobre los 200.000km 150.000 si haces mucha ciudad
 

Vagner

Forero Habitual
Motor NX4
1.6 TGDi 230 CV HEV 6AT
Versión NX4
Style
Color NX4
Engine Red
Automatico, que lampararas se usan para las luces cortas?
Automático no lleva valvulina es aceite y se cambia en función del uso,uso mixto a los 80.000km, las luces no sé el mío es full-led..
 

Ismael Gomez

Forero Novato
Motor TL
1.7 CRDi 141 CV
Versión TL
Kosmo
Color TL
White Sand
Buenas, tengo un Tucson 1,7 141cv automático con 120000km.
De repente se le ha encendido la luz de avería del motor y solo le entran la marchas pares. No me dan cita en el taller hasta dentro de una semana.
Le ha pasado a alguien que me pueda decir que puede ser.? Gracias de antemano
 

Ismael Gomez

Forero Novato
Motor TL
1.7 CRDi 141 CV
Versión TL
Kosmo
Color TL
White Sand
Hola,a mi me ha pasado lo mismo hoy,y no sé qué puede ser,está en el taller a la espera del diagnóstico..Que le paso al tuyo????
 

Ismael Gomez

Forero Novato
Motor TL
1.7 CRDi 141 CV
Versión TL
Kosmo
Color TL
White Sand
Buenas, tengo un Tucson 1,7 141cv automático con 120000km.
De repente se le ha encendido la luz de avería del motor y solo le entran la marchas pares. No me dan cita en el taller hasta dentro de una semana.
Le ha pasado a alguien que me pueda decir que puede ser.? Gracias de antemano
Buenas tardes,ayer me paso a mí lo mismo y tengo el coche en el taller a espera de diagnóstico,que le paso al final al tuyo????
 

Elieli

Forero Novato
Motor TL
1.7 CRDi 141 CV
Versión TL
Kosmo
Color TL
Polar White
Hola,a mi me ha pasado lo mismo hoy,y no sé qué puede ser,está en el taller a la espera del diagnóstico..Que le paso al tuyo????
Los platos estaban quemados, así que los sustituyeron. Eso viene en un kit completo. Ahora bien, ayer mismo se me ha vuelto a averiar de la misma manera, así q el lunes llamaré para que la vuelva a reparar. Solo me ha durado dos meses. Mucho me temo que haya alguna otra cosa que esté causando este problema y funda los platos.
Si te informan de tu problema, te agradecería me lo comunicaras. Yo por mi parte, haré lo mismo.
Un saludo
 

Ismael Gomez

Forero Novato
Motor TL
1.7 CRDi 141 CV
Versión TL
Kosmo
Color TL
White Sand
Hola,ya está reparado el mío,era el selector de cambio de marchas,avería gorda.Por cierto que son los platos que dices????
 
Arriba