Luz airbag.. | Foro Hyundai Tucson

Luz airbag..

galvan

Forero Novato
Hola a todos, desde hace unos dias se quedo encendido la luz del cuadro del airbag, tras llevarlo al taller solicitan la pieza y tras dos dias me llaman que ya esta. Me dicen 2 horas para montarla , me llaman y me dicen que esta dando error y con esto lleva el coche una semana en el taller. Ha alguno os ha pasado algo asi. El coche es el 1,7 tecno de julio del 2016,,,,,,,,
 

Cacique

Forero Activo
Motor
1.6 GDi 131 CV
Versión
Tecno
Color
White Sand
Hola, a mi me paso lo mismo, a los 4 días de tenerlo se encendió la luz del airbag, lo llevé al conce y en tres días me lo dieron, según el jefe de taller era un conector defectuoso, evidentemente me dieron coche de sustitución gratuito. Desde entonces llevo 6500km sin ningún problema. No lo dejes y llevalo, si llevas la luz encendida en caso de accidente no se activa ningún airbag del coche.
 

mikemaster

Forero Novato
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Polar White
En mi caso ha sido al arrancar, suelo mirar testigos frecuentemente y esa vez se quedó encendida la luz del airbag. A los dos días volvió a apagarse pero al tercero se quedó fija definitivamente.

Tras comprobación en taller en garantía me dicen que es del anillo del airbag. Tras comprobarlo ven que funciona bien y por lo tanto lo que hacen es un reajuste de pines. Aquí es donde viene mi mosquero. No sé si este ajuste es un apaño para ahorrarse la pieza. En un componente tan crítico como los airbags donde según me comentan que cuando el testigo queda encendido no funcionan, hacer un ajuste de pines y ver si funciona me parece jugármela. ¿Qué opináis?
 

vbraque

Forero Activo
Motor
1.6 TGDI 177 CV
Versión
Tecno 7DCT
Color
Engine Red
Con el testigo del airbag encendido basicamente te indica que no llevas airbags. O sea que en caso de accidente no saltarán, luego es un riesgo muy importante de seguridad. De hecho, no pasas la itv con un testigo encendido tras el arranque. Que te lo dejen OK.
 

mikemaster

Forero Novato
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Polar White
Actualización: parece que el anillo estaba bien, pero la batería que trae de casa con 3 años ha salido mala por lo visto y es la que probablemente haya afectado al chequeo en el arranque de ahí el problema de airbag...ya veremos en qué queda todo
 

vbraque

Forero Activo
Motor
1.6 TGDI 177 CV
Versión
Tecno 7DCT
Color
Engine Red
Actualización: parece que el anillo estaba bien, pero la batería que trae de casa con 3 años ha salido mala por lo visto y es la que probablemente haya afectado al chequeo en el arranque de ahí el problema de airbag...ya veremos en qué queda todo
Ojalá sea solo la bateria. Los problemas electricos o electronicos con un quebradero de cabeza
 

Quintero

Forero Novato
Motor
1.6 TGDI 177 CV
Versión
Tecno 7DCT
Color
White Sand
Tuve ese problema con un sonata. Me quitaban la luz de aviso con el ordenador, pero a los pocos días volvía a salir el aviso. Al final tuvieron que desmontar el asiento del conductor porque el error lo daba un conector que estaba justo debajo.
 

Fonti

Forero Activo
Ubicación
Valencia
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Polar White
En mi Tucson de diciembre 2016 también me paso que de un día para otro se quedó encendida La Luz de airbag.
Lo lleve al concesionario y pensaban que sería algún conector o pin suelto. Al final detectaron que era la centralita la cual la cambiaron ya que tenían una en repuestos.
Todo esto me lo ha cubierto la garantía, pero vamos no es plato de buen gusto que pasen cosas de estas.
De momento después de dos meses funciona a la perfección.
 
Arriba Pie