Fallo toma de mechero | Foro Hyundai Tucson

Fallo toma de mechero

jherveg

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
Buenas noches, a alguien le ha fallado la toma de mechero delantera?, a mi no me funciona la izquierda.
No se si se habrá fundido algún fusible y será independiente el fusible de la toma derecha de la izquierda.
 

Connermc

Forero Activo
jherveg, lamento no poder ayudar, sin dudarlo, pasate por en conce, que para eso está la garantía de 5 años de mantenimiento!!
 

Agustin

Forero Activo
Ubicación
burgos
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
hola compañero. As mirado los fusibles? posiblemente este fundido simplemente.
un saludo
 

jherveg

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
hola compañero. As mirado los fusibles? posiblemente este fundido simplemente.
un saludo
Lo he mirado pero parecen estar bien. Lo diré en la revisión que tengo en diciembre. Es raro porque sólo falla el,izquierdo. Un saludo
 

JKD

Forero Experto
Motor
2.0 CRDi 136 CV
Versión
Tecno Aut. 4x4
Color
Thunder Gray
Lo he mirado pero parecen estar bien. Lo diré en la revisión que tengo en diciembre. Es raro porque sólo falla el,izquierdo. Un saludo
Posiblemente se haya soltado uno de los terminales del conector. Eso te lo arreglan en un momento con un estañador.
 

jherveg

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
Posiblemente se haya soltado uno de los terminales del conector. Eso te lo arreglan en un momento con un estañador.
Seguro que es alguna tontería. Gracias
 

jherveg

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
Buenas noches, a alguien le ha fallado la toma de mechero delantera?, a mi no me funciona la izquierda.
No se si se habrá fundido algún fusible y será independiente el fusible de la toma derecha de la izquierda.
Al final era un fusible. Menos mal que no me tuvieron que desmontar nada.
 
Arriba Pie