El boton de conectividad ha desaparecido | Foro Hyundai Tucson

El boton de conectividad ha desaparecido

rdoete

Forero Novato
Hola a todos mi nombre es Ricardo y le escribo desde la republica dominicana, tengo un pequeño problema en mi Hyundai Tucson 2018
y es que el boton de conectividad ha desaparecido de la pantalla de ajuste, ahora no puedo conectar android auto a la tucson, alguien aqui que sepa como sulucionar este problema.

Gracias
 

Sky Walker

Forero Novato
Motor TL
2.0 CRDi 136 CV
Versión TL
Style
Color TL
Micron Grey
Hola Ricardo, yo tengo el mismo problema que vos. Estuve utilizando el Android Auto hasta hace un mes conectando mi celular mediante conección USB y me dejó de aparecer el icono de Android Auto en la pantalla de la camioneta. Reinstalé la App y ahora no aparece el icono de conectividad en la pantalla de ajustes. Mi Tucson es también modelo 2018. Vos pudiste solucionarlo?

Gracias
 

jallamas

Forero Activo
Ubicación
Valencia
Motor TL
1.6 CRDi 116 CV
Versión TL
Tecno
Color TL
Moon Rock
Supongo que lo más sencillo es acudir al concesionario y que reinstalen el software. En la revisión de los 30000km que hice hace 15 días me hicieron una actualización. Yo al principio tuve problemas con android auto que se solucionaron desinstalándolo en el móvil y volviendo a instalar, pero nunca me desapareció del menú del coche. Prueba también a cambiar de cable usb.
 

MaxMorales

Forero Novato
Motor TL
2.0 CRDi 186 CV
Versión TL
Style
Color TL
Olivine Grey
Hola que tal yo también tengo el mismo problema y también mi tucson es del 2018
 

MaxMorales

Forero Novato
Motor TL
2.0 CRDi 186 CV
Versión TL
Style
Color TL
Olivine Grey
Hola Ricardo, yo tengo el mismo problema que vos. Estuve utilizando el Android Auto hasta hace un mes conectando mi celular mediante conección USB y me dejó de aparecer el icono de Android Auto en la pantalla de la camioneta. Reinstalé la App y ahora no aparece el icono de conectividad en la pantalla de ajustes. Mi Tucson es también modelo 2018. Vos pudiste solucionarlo?

Gracias
Como se reinstala ?
 

Bartolome

Forero Experto
Ubicación
BCN
Motor TL
1.6 GDi 131 CV
Versión TL
Tecno
Color TL
Ash Blue
Os lo tienen que volver a reinstalar en el concesionario, no hay otra solución.
 

alexiss77

Forero Novato
Motor NX4
1.6 CRDi 136 CV 48V 7DCT 4x4
Motor TL
1.7 CRDi 115 CV
Versión NX4
Tecno
Me pasa lo mismo. alguna solucion ?
 

Molinika

Forero Activo
Motor TL
1.7 CRDi 115 CV
Versión TL
Tecno
No entiendo el problema es que desaparece la opción de Android auto de la radio?
 

arnaldos

Forero Activo
Ubicación
huesca
Motor TL
1.6 CRDi 116 CV
Versión TL
SLE 48V
Color TL
Polar White
Desde la última actualización que me instalaron el icono de Android auto solo sale cuando conecto el móvil por USB. Cuando el móvil está desconectado del cable, el lugar del icono de Android auto lo ocupa un icono de menú y el icono de Android no está en ninguna pantalla. Antes de esta actualización sí que estaba siempre el icono de Android, lo único que cuando el móvil no estaba conectado por cable aparecía deshabilitado (en color gris claro) y solo se ponía en azul cuando conectaba con el móvil (al conectarlo por USB)
Probad a ver si es esto lo que os está ocurriendo y si al conectar el móvil por USB sigue sin aparecer el icono, probad con otros cables.
 
Última edición:
Arriba Pie