Dudas sobre mi nuevo Tucson. Gasolina 4x4 | Foro Hyundai Tucson

Dudas sobre mi nuevo Tucson. Gasolina 4x4

Marc

Forero Novato
Hola a todos, esta mañana me ha llegado el Tucson 176 caballos gasolina y me han surgido unas pocas dudas a ver si me podéis ayudar.

Dónde podéis ver el consumo que hace el coche? solo soy capaz de ver dos cuentakilómetros parciales pero que no indican el consumo, también veo una pantalla con el consumo medio pero no aparecen los kilómetros que se llevan, por lo tanto no me entero demasiado.

Os gusta el audio?
Vengo de un mercedes c 220 del año 2009 y desde mi punto de vista el equipo de audio suena muchísimo mejor en el Mercedes. Es esto normal o son paranoias mías? Además que la radio no me la acaba de pillar demasiado bien y se escucha bastante ruido.

Es normal que el parktronic se apague al poco rato de empezar la marcha o de apretar el botón?
Estoy acostumbrado a tenerlo siempre activado en mis otros coches pero en el Tucson parece ser que se desactiva automáticamente.

En el sistema de aparcado automático en batería, en las dos veces que lo he intentado el coche me pide que sea yo el que gire el volante sin embargo cuando aparco en fila no me lo pide, es normal esto?

Que tipo de rodaje le habéis hecho al coche? el del concesionario me ha dicho qué de rodaje más bien poca cosa que lo utilice normal y vaya haciendo.

Gracias de antemano!
 
Última edición:

Armanifireman

Forero Activo
Hola compañero!!! Yo te puedo hablar desde mi experiencia que no es mucha ya que lo tengo desde hace 5 días y es el 1.7 115cv diesel, pero creo que te puedo ayudar.

Para mirar el consumo a tiempo real hay que mirar que en la pantalla del ordenador a bordo este en la primera página, la que te pone cuantos kilómetros te quedan por hacer con el combustible que te queda. En esa pantalla, en mi caso, sale una barra abajo donde indica de 0 a 30 los litros por kilómetros que estoy consumiendo en ese mismo momento, lo que es una barra de consumo de gasolina. Ahí es donde yo lo veo. Y en esa misma pantalla me sale la media que llevo consumida. También pasando esas pantallas puedo ver los parciales como tu dices.

Respecto al audio no tengo ni un solo pero, me gusta como suena el sistema y no tengo problemas de ruido e interferencias, no sé si vives en una zona montañosa donde pueda ver problemas de ese tipo pero yo excepto en algún parking muy profundo no tengo problema alguno.
El mio tiene los sensores y la cámara trasera y a la que desaparco y conduzco en pocos metros se desactiva, creo que se desactiva al llegar a una velocidad concreta, seguro que hay alguien que te lo puede explicar mejor.

De rodaje algo normal, ya que los motores, por lo que he leído, ya tienen su rodaje hecho. Yo ya llevo 250km e intento llevarlo a 2000-2500 vueltas, y con finura cuando esta frío. A parte de eso nada más.

Espero haberte ayudado un poco.
Saludooooos!!!!!!!!
 

kike

Forero Experto
Ubicación
Malaga
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Micron Grey
Yo lo he cambiado por un c180 sportcoupé Kompressor de gasolina, el audio no tiene nada que ver vaya,el de Mercedes era una pasada,he tenido que meter 450 canciones en un pendrive porque la radio si no estabas en ciudades se escuchaba fatal,por la sierra de Grazalema casi que era mejor ir cantando tú,jeje.
Lo sensores se apagan solos,se vuelven a encender al meter marcha atrás solamente,para que no salte si te pegas al culo de alguien o se te pegan.
Del rodaje yo llevo 4.000 kilometros en 25 días,y le doy alegría,no me gusta tenerlo apoyardao,en fin,como todo,con algunas cosas hemos ganado y con otras.......
Un saludo.
 
Arriba Pie