Desactivacion del Star&Stop | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Desactivacion del Star&Stop

Tema en 'Mecánica' iniciado por PABLO, 11 Ene 2016.

  1. PABLO

    PABLO Forero Activo

    Ubicación:
    NIGRAN
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Ara Blue
    ¿Cada vez que arrancas el motor del coche has de activar el desactivador del star&stop?.....pensé que quedaba fijo para siempre al darle al boton
     
  2. miguelmo40

    miguelmo40 Forero Habitual

    Si,es lo que menos me gusta del coche. Hay que estar dándole siempre que arrancas
     
  3. javi125

    javi125 Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    igual que el modo de dirección deportiva, si lo quieres hay que darle cada vez que arrancas, lo bueno que le puedes dar en marcha también.

    El arranque del start stop de todas formas me parece super rápido, creía que sería más lento
     
    A Erperdi le gusta esto.
  4. Fonti

    Fonti Forero Activo

    Ubicación:
    Valencia
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Polar White
    En lo del tipo de direccion estas equivocado. Si le das una vez te indica en el panel en que modo esta. Si le das dos cambia de modo
     
  5. Erperdi

    Erperdi
    Moderador
    Miembro del equipo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Style
    Color:
    Phantom Black
    Se refiere a que siempre que arrancas está en modo normal y para ponerlo en deportiva hay que darle siempre:).
     
  6. Fonti

    Fonti Forero Activo

    Ubicación:
    Valencia
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Polar White
    Tan facil como que si le das una vez te indica en el modo que tienes activado.
    Si le das dos veces cambia al otro modo.
    Cuando se apaga el motor no se cambia de modo. Es decir cuando lo arrancas la proxima vez continua en el modo que se quedo
     
  7. javi125

    javi125 Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    joder yo le daba una vez veía la notificación de sport en el ordenador y pensaba que me lo ponía :geek:

    como he escrito en otro post, tal como lo explicais aquí se pilla a la primera, leyendo el manual cuesta lo suyo entenderlo (por lo menos a mi)
     
  8. Devonfire

    Devonfire Forero Activo

    Ubicación:
    Badajoz
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Platinum Silver
    lo de la direccion si se queda en la ultima que hayas seleccionado, el start-stop no lo he probado, siempre lo llevo activo y que el decida cuando parar, pero si no mantiene la ultima eleccion, la verdad es que si que es un coñazo
     
  9. Jordi

    Jordi Forero Novato

    Ubicación:
    Bigues (Barcelona)
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Ara Blue
    Lo del start&stop activado al arranque es por normativa para poder homologar el consumo oficial y cumplir la normativa euro6. Lo hacen todas las marcas desde finales de 2014.
     
    A Sandrovich le gusta esto.
  10. Eppona

    Eppona Forero Novato

    Ubicación:
    Malaga
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Polar White
    Hola buenas tardes¡¡¡¡.
    Ya hace casi dos meses que tengo my Hyundai Tucson 1.7 CRDI ESSENCE, y me gustaría que me dijeseis si sabéis como puedo desactivar el "APAGADO Y ARRANQUE EN RALENTÍ (ISG)". Se que puedo hacerlo manualmente, y cada vez que lo conduzco, pero quiero saber si puedo tenerlo desactivado por defecto.
    Gracias anticipadas
     
  11. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    No se puede.
     
  12. Eppona

    Eppona Forero Novato

    Ubicación:
    Malaga
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Polar White
    Gracias, eso me temía
     
  13. Jonyck

    Jonyck Forero Novato

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Creo que alguien me dijo que era por temas de contaminación, pero no estoy seguro.
     
  14. KARKA

    KARKA Forero Activo

    No sé en qué foro lo leí (creo que en éste), pero alguien lo había desactivado desde el botón, supongo que será sacar el botón y unir cables... digo yo.
     
  15. kike

    kike Forero Habitual

    Ubicación:
    Malaga
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Micron Grey
    yo ya lo hago automáticamente me subo arranco y lo apago, cada día,cada vez.
     
  16. miguelmo40

    miguelmo40 Forero Habitual

    Desde el botón no se puede, hay que quitar el sensor que va a la batería, al no detectar no se activa nunca
     
    A dagafu le gusta esto.
  17. Eppona

    Eppona Forero Novato

    Ubicación:
    Malaga
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Essence
    Color:
    Polar White
    Habéis comprobado, o sabéis, que es más recomendable, tenerlo activado o intentar desactivarlo?????
     
  18. kike

    kike Forero Habitual

    Ubicación:
    Malaga
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Micron Grey
    Para la salud? quitarlo, llevo el A/A a 19 grados, cuando se para no enfría tanto, lo digo por alguna vez que se me ha olvidado quitarlo.
    Es un coñazo.
     
  19. Daviqui

    Daviqui Forero Activo

    Ubicación:
    Aragon
    Motor:
    1.7 CRDi 141 CV
    Versión:
    Tecno
    Color:
    Moon Rock
    Yo lo llevo siempre conectado y hasta ahora me funciona correctamente y lo que es seguro al menos en mi coche cuando paro en un semaforo tambien se para el climatizador para no consumir bateria, tanto en calefaccion y Aire Acondicionado (Generalmente no me desplazo mucho por ciudad pero al salir del garage ya me funciona)
     
  20. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    El aire acondicionado no funciona con la batería, el compresor funciona con una correa al cigüeñal del motor. Si se para no hay A/C.
    La calefacción igual, se calienta el aire con el aceite caliente del motor. En este caso, al pararse el motor, deja de circular aceite caliente y por eso deja de calentar.
    Saludos.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información