corriente constante en tomas de mechero | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

corriente constante en tomas de mechero

Tema en 'Electricidad y Electrónica' iniciado por miguelmo40, 3 Mar 2016.

  1. miguelmo40

    miguelmo40 Forero Habitual

    Alguien ha probado a dejar algo enchufado en las tomas de mechero. Después de cerrar el coche aún hay corriente. extraña que todo se apague solo y siempre hay corriente en las tomas. Es posible que después de un rato se apague como hace la radio?
     
  2. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    Las tomas de mechero no tienen corriente al apagar el motor, hay que poner el contacto rn ACC para que den corriente.
     
  3. miguelmo40

    miguelmo40 Forero Habitual

    Lo miraré a ver. Lo que es la toma usb tiene coriente despues de cerrar.
     
  4. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    Si, pero las otras de la tapa no, que lo comprobe ayer que puse a cargar el móvil y tuve que ponerlo en ACC.
     
  5. miguelmo40

    miguelmo40 Forero Habitual

    Gracias por la aclaración, así es mejor para poder dejar cosas conectadas
     
  6. jherveg

    jherveg Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    White Sand
    Habéis mirado la toma de corriente del maletero?, lo digo por si tienes una nevera o algo así, supongo que también se apagará
     
  7. Apollo28

    Apollo28 Forero Experto

    Ubicación:
    Sabadell
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Polar White
    El problema está en que te puede dejar la batería seca en poco tiempo.
     
  8. JKD

    JKD Forero Experto

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno Aut. 4x4
    Color:
    Thunder Gray
    mmm Yo tengo un cargador con dos conectores USB con iluminación decorativa conectado a una de las tomas del mechero y hasta que no paso a ACC o arranco el motor no se ilumina.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información