Control de velocidad/limitador | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Control de velocidad/limitador

Tema en 'Electricidad y Electrónica' iniciado por Connermc, 27 Nov 2015.

  1. Connermc

    Connermc Forero Activo

    Buenas a todos,

    El control de velocidad lo veo fundamental para viajes largos.

    Mirando el manual hay dos modos (control de velocidad, limitador y control de velocidad con limitador). Este ultimo no me cuadra.

    Al hacer la prueba del tucson vi que la velocidad se veia en el ordenador de abordo, sin embargo, una vez que me lo entregaron y lo he problado, dicha velocidad solo se ve en modo limitador, pero para mi sería interesante verlo también cuando el control de velocidad esta activado.

    ¿Alguien ha probado esto? No se si el "tercer modo" de control de velocidad con limitador podría servir para eso.

    Saludos!!
     
    A Erperdi le gusta esto.
  2. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    No todos traen limitador, el mío sólo mantiene la velocidad.
    La velocidad la puedes ver en el ordenador, hay una pantalla que te pone la velocidad en digital y grande.
    De todas formas no tiene mucho misterio, le das a set, hacia abajo, y te fija la velocidad actual.
     
    A Erperdi le gusta esto.
  3. Erperdi

    Erperdi
    Moderador
    Miembro del equipo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Style
    Color:
    Phantom Black
    ¿Y frenar levemente para desactivar? O hay otro modo de quitarlo. Gracias!
     
  4. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    Frenar o pisar el embrague desactivan el regulador. Para volver después a donde estabas, botón arriba o restore.
     
    A Erperdi le gusta esto.
  5. Connermc

    Connermc Forero Activo

    También se puede cancelar pulsando el boton donde lo activaste
     
    A Erperdi le gusta esto.
  6. CHANCLAS

    CHANCLAS Forero Novato

    Ubicación:
    MADRID
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Platinum Silver
    engo un Tucson 1.7 tecno y despues de la primera revision de los 15000kms empezo a fallar el control de velocidad no se activa, en sexta y a 120kms/h. Pare el coche y volvi a arrancar y ni por esas una vez recorrido 200kms se activo correctamente, pero claro ya llegue a mi destino. Estre problema me ha ocurrido en dos viajes. Asi que Atentos porque hasta el momento no tuve nigun problema con el control de velocidad. El tucson me va muy bien de momento, pero si vuelve a fallar lo llevare al taller.
     
  7. elkanoa

    elkanoa Forero Novato

    Ubicación:
    Alcoy
    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    Polar White
    Yo tengo igual ke tu un tecno 1.7 y en el primer viaje largo ke he hecho me ha pasado lo mismo. De repente paro en una gasoli era y al volver a salir a la autovia no habia manera de activar la velocidad de crucero. Pasados unos minutos, de repe te otra vez si ke lo puedo activar normal.
    Estoy pendiente de probar una cosa ke au ke no deberia influir, no se me ocurre otra cosa ke pueda ser. Es ver si el parar el cocbe con el "cruise" activado o no provoca eso. Si no ire al conce a comentarlo.
    Te ha vuelto a pasar a ti?
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información