Control de crucero. Me dejo tirado por unas horas!! | Foro Hyundai Tucson

Control de crucero. Me dejo tirado por unas horas!!

Juan C.

Forero Activo
Ubicación
Elx
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Platinum Silver
Hola compañeros, os voy a contar lo que me pasó con el CONTROL CRUISE,a ver si a alguien mas le ha sucedido lo mismo. Por cierto llevo 12.200 km.

Iba viajando de BILBAO a ELCHE, y con apenas una hora de haber salido de BILBAO me decido a poner a activar el CC,siendo mi sorpresa que no funciona, durante mas de media hora intento varias cosas con el cuadro de mandos y todas las funciones se activan y desactivan correctamente salvo el CC.

Veo un area de descanso en la cual paro para poder apagar el coche unos minutos y volver a arrancarlo pero el CC sigue sin funcionar, desisto ya totalmente de seguir probando cosas y mi cabreo va aumentando por kms. Ya estaba pensando en cantarle las 40 a los de HYUNDAI cuando llegase a mi ciudad por dejarme tirado sin CC durante las 6 horas que me quedaban de viaje. Ahí seguía yo,con mi limitador activado y el pie clavado en el acelerador, notaba como se me dormia con el paso de los kms y mi cabreo seguia aumentado, y cual fue mi sorpresa,que al llegar a un peaje paro el coche para hacer el pago, se activa el STAR/STOP y cuando vuelvo a llegar a los 120 km/h me da por volver a probar el CC y ¡¡FUNCIONABA!!,que alegria me dió por que la verdad cambia mucho el conducir con el.

Aprovechando que tengo que dejsr el coche para el cambio del reten famoso, le hare la revision de los 15mil y un repaso al manos libres por que la gente le dice que se oye fatal.
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Se activaba el icono de C Cruise al pulsar el botón pero no se activaba al pulsar la palanca SET o no se activaba nada?
 

Juan C.

Forero Activo
Ubicación
Elx
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Platinum Silver
No se activaba nada. Pulsaba en el bolante el boton y no reaccionaba. Sin embargo el del limitador iba perfectamente.

Como se sabe, se pulsa el boton para preparar el CC y cuando quieres la velocidad a la que ir bajamos la palanca de SET, pues nada, no funcionó hasta que el coche no hizo la parada STAR/STOP.

Muy curioso...
 

Comdexfall

Forero Habitual
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Me pasó lo mismo este verano, cerca de elche, y no es coña. En mi caso, probé más tarde y funcionó, sin parar el motor ni nada.
 

Camara

Forero Novato
Me pasó lo mismo este verano, cerca de elche, y no es coña. En mi caso, probé más tarde y funcionó, sin parar el motor ni nada.
Probad lo siguiente, pisar el pedal del freno cuando veais que no "engancha" el control de velocidad , y luego intentar activarlo, a ver si los tiros van por ahí.

El coche necesita recibir, al menos una vez en cada arranque, la señal del pedal del freno para poder activar el control de velocidad (es una comprobación de seguridad, no sea que no funcione el interruptor del pedal y el control no se entere de que estas frenando). Si no recibe esa comprobación no activa el control de crucero.
 

Josesanchez

Forero Activo
Ojo al comentario del compañero cámara,me explicó hace cosa de un mes me comentó mi sra que en el trabajo le habían avisado que se había dejado las luces encendidas,fue al parquíng a mirar y resulta que eran las luces de freno lo que tenía encendidas,pisó el freno soltó y hasta hoy.no ha vuelto a pasar y eso que lo fue vigilando durante unos días,en definitiva que te pudo pasar lo mismo y por eso no podias activar c.c.
Por cierto hoy me han cambiado el cierre capo,y me han puesto la máquina,ahora lo que encuentro es el indicador de combustible más activo.me explico ahora va cambiado la lectura del consumo digital cada 10 o 15 segundos,lo que hace que sea más real el consumo marcado.ya iré controlando a ver si es así,por cierto que me a avisado el mecánico que los parciales me quedarían a 0.y así ha sido.a parte de eso no he notado nada más de extraño
Bueno salu2 y hasta la próxima
 

Muzzly

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
A mi también me ha pasado una vez lo del control de velocidad. Por ahora nada preocupante y mejor no llevarlo al taller.
 

Apollo28

Forero Experto
Ubicación
Sabadell
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Polar White
A mi me ha pasado un par de veces que con el control de crucero activado, se ha des on estado sólo, pero pude activarlo enseguida.
Me parece extraño ese comportamiento, ya que ningún coche que he tenido con este sistema me ha hecho algo parecido.
 

tate

Forero Habitual
Ubicación
Córdoba
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
Por cierto...al hilo del tema... hace poco, debido a lss vacaciones, he hehot varios viajes, algunos de hasta 6 horas y 550 kms...me he dado cuenta q el control de crucero funciona perfectamente pero, si hay una cuesta abajo bastante pronunciada, no mantiene la velocidad... por ejemplo el viaje que he hecho recientemente lo ponía a 130 y en una cuesta abajo ha llegado a 150, después se ha vuelto a ajustar a 130...os ha pasado?? Sin embargo en las cuestas arriba mantiene la velocidad que le pones perfectamente...
 

MISTERRHISTO

Forero Activo
Ubicación
Montornes del Valles
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Polar White
Es verdad. En las bajadas se embala mucho.No se si es ppor la inercia que coge por lo que pesa. De todas formas yo creo que él control de velocidad actúa sobre él acelerador no sobre él freno.
 

darkhugo

Forero Activo
Ubicación
Elche
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Polar White
No debería hacer eso...mi seat León tiene control de crucero y tiene ya 11 años, y mantiene la velocidad justa tanto cuesta arriba como cuesta abajo....en ambos casos se desajusta quizás 4/5 km/h al empezar la cuesta, pero se pone a su velocidad correcta enseguida.
 

Connermc

Forero Activo
Hola,

Tengo que decir que a mi también me paso un par de veces lo del control de crucero, es decir que despues de activarlo no funcionaba la tecla set y no podia fijar la velocidad. Mi pensamiento fue... electronica!!

Un saludo.
 

Rvillanu

Forero Habitual
Ubicación
Madrid
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Polar White
Efectivamente, en las cuesta abajo hay que tocar freno. Casi me llevo una multa en la M-30 de Madrid confiado en el control de crucero. En todo caso a mí me va perfecto de momento.
 

Cristian Selea

Forero Activo
Ubicación
Barcelona
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Ara Blue
A mí me pasó algo parecido. Pero según mis "investigaciones" si tenía el CC activado y paraba el coche sin desactivarlo al volver a la carretera ya no se activaba pero el icono de CC estaba activo. Si se desactiva manualmente antes de parar el coche no falla al volver a utilizarlo
 

Lotaire

Forero Activo
Pues caca. Si en bajada hay que controlar que no se enbale para que sirve? El cc deberia dejarte tranquilo confiando que clava la velocidad que quieres! Se puede tolerar un margen de + - 5km los primeros segundos cuando coje un repecho o empieza una bajada pero deberia estabilizarse rapido! Fallo gordo.
 

Lotaire

Forero Activo
Funciona así en otras marcas también, lo digo por lo de "fallo gordo".
No soy experto en el tema. Solo he llevado un coche con cc, el opel astra gtc y a ese no le pasa. Si otras marcas funcionan con el cc igual pues fallo gordo bajo mi punto de vista. Saludos.
 

darkhugo

Forero Activo
Ubicación
Elche
Motor
1.6 GDi 131 CV
Versión
Klass
Color
Polar White
No es logico, no, y menos cuando un seat leon con 11 años ya lo hace subas o bajes una cuesta....yo también lo veo un fallo gordo.
 

pmb

Forero Activo
Motor
1.7 CRDi 141 CV
Versión
Style
Color
Moon Rock
Yo creo que la mayoría de controles de crucero que hay en el mercado no actúan sobre los frenos, sólo sobre el acelerador. Intentan mantener el velocidad en las cuestas abajo con el freno motor, dejando de actuar sobre el acelerador o reduciendo alguna marcha en los coches automáticos, pero si la pendiente es muy pronunciada no pueden mantener la velocidad.

Yo lo llevo activado siempre que puedo y lo cierto es que mantiene la velocidad perfectamente en la mayoría de los descensos. Alguna vez ha reducido una marcha para no pasarse de la velocidad (cambio DCT), pero está claro que a 130 Km/h no puede reducir de 7ª a 5ª porque rompería la transmisión. En resumen, más de 5.000 kilómetros, muchos de ellos con el mantenedor activado, y en muy pocas ocasiones he tenido que tirarle de las riendas para que no se vaya de caña.
 
Arriba Pie