Consumos altos momentaneos en el Tucson | Foro Hyundai Tucson

Consumos altos momentaneos en el Tucson

Connermc

Forero Activo
Hola foreros,

Aunque ya lo he comentado en algun post, voy a crear un hilo especifico a ver si a mas de uno os sucede lo mismo.

El momentos puntuales el motor 2.0 136 cv de mi Tucson empieza a consumir de manera exagerada, ahora mismo es la tercera vez que sucede, donde antes consumia 8 litros, ahora se va a mas de 10, este comportamiento igual lo hace cada 2000 km, y despues de hacer unos 100 km vuelve a su ritmo habitutal de consumo.

Que conste que suelo hacer recorridos cortos de 10 o 15 km, e igual una vez al mes recorridos mas largos, pero esta subida de consumo no tiene relacion.

Leyendo todos los foros, solo se me ocurre que sea del FAP, que este intentando hacer una regeneración y en los recorridos cortos no le tiempo a hacerla completa.

¿Alguien con los mismos sintomas?

Un saludo.
 

Raulet

Forero Activo
Ubicación
Valencia
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
White Sand
Efectivamente nos pasa a algunos (y a otros que no se han fijado seguro) y seguramente es el FAP, no hay solución más que esperar a que termine. Si no lo dejamos, el filtro no terminará y lo intentará en otro momento, en menor espacio de tiempo.
 

Muzzly

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Polar White
¿Marca consumo estando a ralenti y parado?
 

Akkr

Forero Activo
como dice @Raulet eso es lo quer sucede, a mi no me pasaba hasta que el me dijo que lo mirara, que bien vivia en mi ignorancia xD
 

Connermc

Forero Activo
Al ralenti no marca consumo, pero si cuando vamos bajando una cuesta y no deberia consumir nada. Nos acostumbraremos al comportamiento de nuestro tucson, y cuando empiece a regenerar FAP, pues un poco mas de km y mas revoluciones y solucionado.

Saludos!!
 
Arriba Pie