consumo excesivo | Foro Hyundai Tucson

consumo excesivo

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
Hola buenas tardes a todos una preguntilla sencillita jejej, me han cambiado el embrague y el volante de motor del tucson es un 2.0 136cv el caso es que el coche va de maravilla pero he notado que el consumo me a subido mínimo un litro a los 100 y la barrita azul del consumo se queda mas arriba de lo que se quedaba y cuando salgo y voy haciendo cambios de marchas llega hasta al final los 30 litros en lo que cambio de segunda a tercera y eso,eso es normal? alguien sabe?
 

canari@

Forero Activo
Ubicación
Gran Canaria
Motor
1.6 TGDi 176 CV
Versión
Tecno
Color
Platinum Silver
Hola buenas tardes a todos una preguntilla sencillita jejej, me han cambiado el embrague y el volante de motor del tucson es un 2.0 136cv el caso es que el coche va de maravilla pero he notado que el consumo me a subido mínimo un litro a los 100 y la barrita azul del consumo se queda mas arriba de lo que se quedaba y cuando salgo y voy haciendo cambios de marchas llega hasta al final los 30 litros en lo que cambio de segunda a tercera y eso,eso es normal? alguien sabe?
Wwww
 

Nikel

Forero Activo
Ubicación
Madrid
Motor
1.6 GDi 131 CV
Versión
Link
Color
Polar White
Normal no es, pásate por el taller.
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
acabo de coger el coche y he observado que la barrita azul del consumo hace cosas muy raras jejeje sabéis si se pueden mandar vídeos por aquí y como se hace para que lo veáis?
 

MISTERRHISTO

Forero Activo
Ubicación
Montornes del Valles
Motor
1.7 CRDi 115 CV
Versión
Klass
Color
Polar White
Hola buenas tardes a todos una preguntilla sencillita jejej, me han cambiado el embrague y el volante de motor del tucson es un 2.0 136cv el caso es que el coche va de maravilla pero he notado que el consumo me a subido mínimo un litro a los 100 y la barrita azul del consumo se queda mas arriba de lo que se quedaba y cuando salgo y voy haciendo cambios de marchas llega hasta al final los 30 litros en lo que cambio de segunda a tercera y eso,eso es normal? alguien sabe?
Hola, porque te han cambiado el embrague. Tenías algún problema de vibraciones. A mí me lo han cambiado por ese motivo pero no afecta al consumo .
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
Hola, porque te han cambiado el embrague. Tenías algún problema de vibraciones. A mí me lo han cambiado por ese motivo pero no afecta al consumo .
Si embrague y volante de motor por vibraciones
 

Mawuy

Forero Activo
Motor
1.7 CRDi 115 CV
Versión
Kosmo
Color
White Sand
Hola buenas tardes a todos una preguntilla sencillita jejej, me han cambiado el embrague y el volante de motor del tucson es un 2.0 136cv el caso es que el coche va de maravilla pero he notado que el consumo me a subido mínimo un litro a los 100 y la barrita azul del consumo se queda mas arriba de lo que se quedaba y cuando salgo y voy haciendo cambios de marchas llega hasta al final los 30 litros en lo que cambio de segunda a tercera y eso,eso es normal? alguien sabe?
Claro que es normal, ese es el consumo instantáneo, sí pudieses hacer 100 km en segunda a esas revoluciones, seguro que la media no serían 30 litros sino que bastantes más, lo que pasa que no te marca más de 30 litros. Yo trabajo con un camión articulado y cuando lo llevo cargado hasta arriba te puedo asegurar qué de segunda a cuarta apretándole lo que a ti te marca 30 litros a mí me marca casi 200...jajajaja
 

vbraque

Forero Activo
Motor
1.6 TGDI 177 CV
Versión
Tecno 7DCT
Color
Engine Red
Nunca mires el consumo instantáneo o te echas a llorar. Es un consumo muy puntual, segundos.
Igual que cuanto te dice que consume 0 porque el coche esta lanzado tambien es mentira. Solo con que el coche este al ralenti ya consume algo, por poco que sea.
 

Xino

Forero Activo
Ubicación
Extremadura
Motor
1.6 GDi 131 CV
Versión
Essence
Color
Polar White
Claro que es normal, ese es el consumo instantáneo, sí pudieses hacer 100 km en segunda a esas revoluciones, seguro que la media no serían 30 litros sino que bastantes más, lo que pasa que no te marca más de 30 litros. Yo trabajo con un camión articulado y cuando lo llevo cargado hasta arriba te puedo asegurar qué de segunda a cuarta apretándole lo que a ti te marca 30 litros a mí me marca casi 200...jajajaja
Efectivamente, coincido en todo contigo, es lo que consumes en ese momento, pero vamos que ni caso que le hago yo ajajaj
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
Efectivamente, coincido en todo contigo, es lo que consumes en ese momento, pero vamos que ni caso que le hago yo ajajaj
Haber si yo no es que le haga caso, pero me parece curioso que haya cambiado de cómo iba antes, por ejemplo antes lo tenía en 7.1 y al no se solía mover de ahy como mucho 7.2 y se vivía a quedar pues ahora sube y. Aja todo el rato de 6.8 por ejemplo a 7.8 luego salgo a carretera y vuelve a bajar y así todo el rato cuando Antea era fijo...
 

Juancar38

Forero Experto
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Phantom Black
Haber si yo no es que le haga caso, pero me parece curioso que haya cambiado de cómo iba antes, por ejemplo antes lo tenía en 7.1 y al no se solía mover de ahy como mucho 7.2 y se vivía a quedar pues ahora sube y. Aja todo el rato de 6.8 por ejemplo a 7.8 luego salgo a carretera y vuelve a bajar y así todo el rato cuando Antea era fijo...
¿Te han reseteado el consumo?
 

jallamas

Forero Activo
Ubicación
Valencia
Motor
1.6 CRDi 116 CV
Versión
Tecno
Color
Moon Rock
Sí, quizás sea eso, que han puesto a cero el consumo y por eso ahora lo tienes más alto, supongo que con los kilómetros volverá a lo que tenías.
 

Miguel2.0

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Kosmo
Color
Platinum Silver
Sí, quizás sea eso, que han puesto a cero el consumo y por eso ahora lo tienes más alto, supongo que con los kilómetros volverá a lo que tenías.
Ayer me fui de viaje hice unos 300km y sigue subiendo y bajando entre 6.8 y 7.5 dependiendo si estoy en carretera o por ciudad, yo he llegado a pensar en qué hayan hecho una actualización de centralita o algo...
 

Juancar38

Forero Experto
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Phantom Black
Si es el consumo medio, es muy posible que lo hayas reseteado. ¿O te refieres al consumo por trayecto?
 
Arriba Pie