Configurar wifi solo de parado | Foro Hyundai Tucson

Configurar wifi solo de parado

josemi

Forero Novato
Ubicación
Bilbao
Motor
1.7 CRDi 115 CV
Versión
Tecno
Queria comentar una cosa, para el tema de radares, info, etc, solo va con el wifi, y este a su vez lo tienes que conectar de parado. Es una incomodidad, si te has empezado a mover y se te olvida conectarlo, o si paras unas cuantas veces, cada vez que arrancas hay que conectarlo atra vez. Lo curioso es que puedes trastear en el navegador con el coche en marcha pero conectar el wif no.
Hay otros coches que llevan navegador Tomtom y tienen cargados los radares directamente en el navegador, sintener que conectar el wifi ni nada....
Un saludo...
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
Puedes conectarlo en marcha si en el movil dejas abierta la pantalla desde donde compartes internet y esperar, en un minuto ya se te conecta, al menos en el iPhone 6 Plus es así.

Desde que lo soluciones, cerramos el tema, que ya hay temas abiertos tratando de los mismo, solo hay que buscar, un saludo.
 

josemi

Forero Novato
Ubicación
Bilbao
Motor
1.7 CRDi 115 CV
Versión
Tecno
Pues no, yo siempre que lo intento conectar en marcha me sale un pantallazo que me dice que para realizar esa operación tiene que estar el vehículo parado...
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
Pero hazlo desde el movil, en compartir internet, no busques desde el navegador.
 

josemi

Forero Novato
Ubicación
Bilbao
Motor
1.7 CRDi 115 CV
Versión
Tecno
Siento ser pesado, pero desde el móvil abro mi zona wifi, pero luego en el navegador del coche tengo que darle a conectar y es ahí cuando me dice que eso se hace de parado...
Gracias
 

JKD

Forero Experto
Motor
2.0 CRDi 136 CV
Versión
Tecno Aut. 4x4
Color
Thunder Gray
Yo no tengo que tocar nada en el navegador. De hecho, desde que lo configuré el día que me dieron el coche, me limito a activar la conexión compartida en mi móvil (Android) y siempre se conecta el navegador sin tocar nada.
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
Wifi conectado en el coche y en el móvil con datos activados vamos a compartir Internet y lo activamos también y debería conectarse al coche.
 

JKD

Forero Experto
Motor
2.0 CRDi 136 CV
Versión
Tecno Aut. 4x4
Color
Thunder Gray
Es el coche el que se conecta al móvil. El navegador cada pocos segundos hace un barrido y en cuanto encuentra la red que reconoce, se conecta o_O
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
Es el coche el que se conecta al móvil. El navegador cada pocos segundos hace un barrido y en cuanto encuentra la red que reconoce, se conecta o_O
Yo en el garaje con datos activados pero sin cobertura, con compartir internet activado y el wifi del coche también, salgo del garaje, coge cobertura y no se me conecta nunca, tengo que quitar compartir internet del movil y volver a activarlo y así si! Si me dices como lo haces tu porque yo no tengo otra manera.
 

JKD

Forero Experto
Motor
2.0 CRDi 136 CV
Versión
Tecno Aut. 4x4
Color
Thunder Gray
Yo en el garaje con datos activados pero sin cobertura, con compartir internet activado y el wifi del coche también, salgo del garaje, coge cobertura y no se me conecta nunca, tengo que quitar compartir internet del movil y volver a activarlo y así si! Si me dices como lo haces tu porque yo no tengo otra manera.
En este caso sería irrelevante que hubiera cobertura de datos o no (eso sería problema entre el móvil y el repetidor de turno). Pero el navegador debería detectar tu red Wifi si tienes la red visible y conectarse en cuanto la reconociera de la misma forma que tu móvil se conecta al router wifi de tu casa en cuanto detecta la red que tiene previamente configurada. Como he dicho, yo no he tenido que hacer nada desde enero que me dieron el coche así que ahora mismo no recuerdo que haya alguna opción dentro de la configuración Wifi que te limite en ese aspecto. Mañana echaré un vistazo a la configuración del navegador a ver si suena la flauta pero ya te digo que la conexión al móvil debería realizarse en cuanto el navegador detecte tu red. ¿Podría ser que tu móvil no esté propagando el nombre de la red wifi debidamente?
 

Erperdi

Moderador
Miembro del equipo
Motor
1.7 CRDi 115 CV
Versión
Style
Color
Phantom Black
Pues no sé la verdad! Es un iPhone!
 

yakash

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Moon Rock
compartir internet con el movil para que se conecte el navegador es solo para tema radares?? chupa muchos datos??
 

AngelQJ

Forero Activo
Motor
2.0 CRDi 136 CV
Versión
Tecno
Color
Phantom Black
Consume muy poco. En mi caso unos 10-12 MB/mes.
 

josemi

Forero Novato
Ubicación
Bilbao
Motor
1.7 CRDi 115 CV
Versión
Tecno
Tenias razón Erperdi, se conecta solo
Gracias
 

karko

Forero Novato
Motor
1.7 CRDi 115 CV
Versión
Tecno
Color
Moon Rock
¿La experiencia de todos es la misma que la de AngelQj?
¿Os consume tan poco? ¿Lo usáis a diario y viajes largos?
 
Arriba Pie