Cargas Tucson PHEV

DrNo

Forero Activo
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Engine Red
Hola, gente.
No he encontrado en los hilos como se cancela la carga desde el coche para poder desbloquear el cable cuando lo tienes configurado en siempre bloqueado.
En el manual no está nada claro (donde yo lo he visto indica que se detiene al poner el coche en D o R y que se reanuda la ponerlo en P)
Estaba cargando en el Mercadona y quería irme, y la aplicación de Bluelink no se conectaba. Al final se conectó, detuve la carga y pude desbloquear el cable abriendo con el mando (o al menos creo que esa fue la secuencia)
Solo hay que pulsar abrir las puertas y ya tienes 5-10 segundos para retirar el cable del coche.
 

Cismontano

Forero Activo
Ubicación
Madrid
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Phantom Black
Solo hay que pulsar abrir las puertas y ya tienes 5-10 segundos para retirar el cable del coche.
Juraría que lo intenté así y seguía parpadeando el led de carga sin desbloquearse. :rolleyes:
Volveré a probar el próximo día que lo enchufe. Gracias
 

Ezequiel.68

Forero Activo
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Shimmering Silver
Solo hay que pulsar abrir las puertas y ya tienes 5-10 segundos para retirar el cable del coche.
Juraría que lo intenté así y seguía parpadeando el led de carga sin desbloquearse. :rolleyes:
Volveré a probar el próximo día que lo enchufe. Gracias
Como yo voy lento desde la puerta del conductor al enchufe, me pongo al lado del enchufe, cojo el mando a distancia del coche y pulso el botón de abrir el coche, se desbloquea el enchufe, saco el enchufe del coche y punto. El led de carga en el coche sigue parpadeando y si miras en tu cargador sigue en modo "carga" (yo tengo un WallBox y sigue con pulsos azules) pero bien creo que el coche suspende momentáneamente la carga a la espera de que cierres (y sigue cargando) o que saques el enchufe.
 

Saltrop

Forero Novato
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Maxx
Color NX4
Silky Bronze
Hola, gente.
No he encontrado en los hilos como se cancela la carga desde el coche para poder desbloquear el cable cuando lo tienes configurado en siempre bloqueado.
En el manual no está nada claro (donde yo lo he visto indica que se detiene al poner el coche en D o R y que se reanuda la ponerlo en P)
Estaba cargando en el Mercadona y quería irme, y la aplicación de Bluelink no se conectaba. Al final se conectó, detuve la carga y pude desbloquear el cable abriendo con el mando (o al menos creo que esa fue la secuencia)
Buenas. No lo se con seguridad, porque el mio es un maxx y no tengo bluelink, pero has probado a darle dos veces al botón de abrir el coche? En el max se hace así.
Suerte.
 

turKinhO

Forero Activo
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Polar White
La carga no se cancela, cuando abres el coche se desbloquea el conector y se baja la potencia a 0,5kW para que sea seguro desconectar el cable... El coche sólo para la carga una vez está al 100%, y si quieres desconectar el cable estando siempre bloqueado tienes que abrir igualmente con el mando.
 

Cismontano

Forero Activo
Ubicación
Madrid
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Phantom Black
Gracias @Saltrop, @turKinhO. Lo probaré la semana que viene.
Curioso lo que indicas de que reduce la potencia de carga para desconectarlo de forma segura
 

Fersan

Forero Activo
Ubicación
Madrid
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Dark Knight
Hola, tengo una duda, y no sé si a vosotros os pasa igual. Con el cargador portátil si lo pones a cargar a 12A, teóricamente serían 230V x 12A = 2.760W, y aplicándole unas pérdidas de 5%, debería cargar a unos 2600W. Pues a mí me carga a 2.319W. Medidos con un medidor calibrado, y en la pantalla del salpicadero también indica esto. Quizás tenga el cargador mal....
 

Adjuntos

Ezequiel.68

Forero Activo
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Shimmering Silver
Hola, tengo una duda, y no sé si a vosotros os pasa igual. Con el cargador portátil si lo pones a cargar a 12A, teóricamente serían 230V x 12A = 2.760W, y aplicándole unas pérdidas de 5%, debería cargar a unos 2600W. Pues a mí me carga a 2.319W. Medidos con un medidor calibrado, y en la pantalla del salpicadero también indica esto. Quizás tenga el cargador mal....
La tensión no es exactamente 230 V, porque a la compañía se le permite una cierta fluctuación. Aun así, dicha fluctuación no justifica ni de lejos las diferencias que tienes.
Como la potencia que veo en el led verde imagino estará bien (será un equipo calibrado por industria) yo diría que el medidor de intensidad del cargador (el valor de 12 A que aparece en azul) está mal. Seguramente te da menos de lo que marca para "curarse en salud ante posibles problemas", como por ejemplo que te salte un magnetotérmico por sobre consumo.
Yo regularía tres potencias (o intensidades si quieres). La que tienes, otra entorno a 1 KW y otra entorno a 4 KW (o la máxima que puedas con el cargador manual), y compararía las lecturas de tu vatímetro de led verde, y la cuenta que haces con la intensidad del cargador (la que te aparece con el led en azul). Te pintas los tres puntos y miras a ver si es una recta. Si lo es, ya tienes la corrección ....
 

Fersan

Forero Activo
Ubicación
Madrid
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Dark Knight
Gracias por tú respuesta. Evidentemente el cargador esta mal, si te fijas la potencia que marca el vatímetro coincide con el panel del coche. Dos medidores ya sería mucha casualidad, lo que quería saber es si le pasa a más gente, para comentarlo en la próxima revisión.
 

Ezequiel.68

Forero Activo
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Shimmering Silver
Gracias por tú respuesta. Evidentemente el cargador esta mal, si te fijas la potencia que marca el vatímetro coincide con el panel del coche. Dos medidores ya sería mucha casualidad, lo que quería saber es si le pasa a más gente, para comentarlo en la próxima revisión.
Yo no tengo ese cargador, pero yo diría que casi seguro que sí le pasa a más gente. ¿Sabrán en el concesionario/taller si el cargador tiene un factor de seguridad para que no te pases con el consumo o por qué tiene ese comportamiento? Ni idea, pero yo diría que no lo saben y que lo único que saben es leer el indicador. Eso lo sabrá el que diseñó el cargador ...
 

mendyride

Forero Habitual
Ubicación
Las Rozas de Madrid
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Polar White
Hola, tengo una duda, y no sé si a vosotros os pasa igual. Con el cargador portátil si lo pones a cargar a 12A, teóricamente serían 230V x 12A = 2.760W, y aplicándole unas pérdidas de 5%, debería cargar a unos 2600W. Pues a mí me carga a 2.319W. Medidos con un medidor calibrado, y en la pantalla
Yo no tengo ese cargador, pero yo diría que casi seguro que sí le pasa a más gente. ¿Sabrán en el concesionario/taller si el cargador tiene un factor de seguridad para que no te pases con el consumo o por qué tiene ese comportamiento? Ni idea, pero yo diría que no lo saben y que lo único que saben es leer el indicador. Eso lo sabrá el que diseñó el cargador ...
Ezequiel, salvo error u omisión, el cargador / cable al cual se refiere Fersan es el mismo que el que se entrega en todos los Tucson PHEV; en mi caso lo he utilizado muy pocas veces y siempre enchufado a instalaciones domesticas / enchufes SCHUKO habituales en los garajes de amigos y las potencias de carga que aparecen en el cuadro del coche raramente han sobrepasado los 2,4 kW a 12A que es la potencia maxima que tolera el cable suministrado por el coche, el cual es MUY sensible a la calidad, mejor dicho, a las características del cableado (ej. espesor del cable) y estado del enchufe (ej. limpieza y robustez de los contactos / toma de tierra) , basta que el sistema de control del cable, la “cajita negra de las lucesitas”, que monitoriza la carga y el propio cargador del coche, detecten una mínima variación en el proceso o flujo de la energia para que reduzcan la intensidad de la carga por debajo de los 2,2 kW.
 

Fersan

Forero Activo
Ubicación
Madrid
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Dark Knight
Primero aclarar, que el cargador es el que entregan con los PHEV.
Tienes razón en tú argumento, pero en mi caso te digo que lo he probado en distintas instalaciones industriales, donde el cableado es de fiar y soporta con creces los 16A. El cargador portátil si dicen que carga a 12A, así debería ser, por eso os consultaba si a los demás os ocurre lo mismo o simplemente es un defecto de mi cargador. En mi caso particular no pasa de los 10A en una instalación pata negra, aunque selecciones los 12A que permite el cargador.
 

JavierJM

Forero Novato
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Tecno Sky
Color NX4
Silky Bronze
¿Alguien ha tenido problemas con la carga programada?
Me ha pasado varias veces que lo tengo programado con una hora de salida y solo en horas valle, pero no ha procedido a realizar la carga para tenerlo listo a la hora de salida. Por ejemplo, tengo horas valles de 1AM-5AM y la salida programada a las 6AM, y no lo ha cargado.
Me pregunto si es porque en el parking tengo muy baja cobertura. La programé desde Bluelink

Si alguien ha comentado esto ya en otro tema, decidme en cuál está.

Gracias!
 

El Batman

Forero Novato
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Tecno Sky
Color NX4
Dark Knight
Si, a mi me pasa, lo programo con el bluelink como tu lo conecto y algunas veces no carga a la hora estipulada, es como si se quedara dormido, cuando pasa de la hora establecida le pulso actualizar un par de veces desde el bluelink y entonces si empieza.
De todas formas me tienen que cambiar el cargador de Endesax que no reconoce la tarjeta y hace cosas raras. Pero esto que pasa yo creo que es de la programación del coche.
 

Javivi53

Forero Novato
Motor NX4
1.6 TGDi 230 CV HEV 6AT 4X4
Versión NX4
Style
Color NX4
Engine Red
¿Alguien ha tenido problemas con la carga programada?
Me ha pasado varias veces que lo tengo programado con una hora de salida y solo en horas valle, pero no ha procedido a realizar la carga para tenerlo listo a la hora de salida. Por ejemplo, tengo horas valles de 1AM-5AM y la salida programada a las 6AM, y no lo ha cargado.
Me pregunto si es porque en el parking tengo muy baja cobertura. La programé desde Bluelink

Si alguien ha comentado esto ya en otro tema, decidme en cuál está.

Gracias!
Hola,
A mi me ha pasado alguna vez y normalmente es por problemas de cobertura. Yo ahora lo programo siempre desde el coche y no me falla. Lo que si me pasa es que a veces pierde la programación, por eso hay que fijarse al apagar el coche que aparece el indicador de ON en la pantalla. Si pone OFF has de volver a programarlo
 

tensi

Forero Activo
Ubicación
Barcelona
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Silky Bronze
Yo no utilizo la carga programada porque en el foro han dicho que no acaba de funcionar en el garaje lo dejo por la noche y al día siguiente esta cargado pero siempre desconecto el térmico y después lo desconecto de coche y en cargadores públicos lo desconecto primero de la estación de carga
 

JavierJM

Forero Novato
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Tecno Sky
Color NX4
Silky Bronze
Gracias por las respuestas. Veo que no me pasa solo a mi.
Yo utilizaba Bluelink para reconfigurar la hora de carga, viendo el precio que se publica a las 21:00.
Voy a probar a no usar Bluelink y hacerlo desde la consola del coche durante un tiempo, para confirmar que no falla.
 

Marta_vlc

Forero Activo
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Color NX4
Amazon Grey
Yo tengo la hora programada con la app Juice pass y de momento ha funcionado siempre
 

JavierJM

Forero Novato
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Tecno Sky
Color NX4
Silky Bronze
Yo tengo la hora programada con la app Juice pass y de momento ha funcionado siempre
En mi caso, la cobertura en mi plaza es muy mala y el cargador nunca tiene cobertura. El coche poquísima cobertura.
Como han comentado, puede ser que el problema de que a veces no vaya cuando se configura con Bluelink es por la baja cobertura.
 

Usagi

Forero Novato
Ubicación
Gran Canaria
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Maxx
Color NX4
Polar White
buenas noches desde Gran Canaria, estoy a la espera de pasar por la casa oficial.......8 meses y 24000 km. La carga programada se me ha desconfigurado alguna vez totalmente, lo tengo desde las 00 horas hasta las 06 de lunes a domingo, tengo un cachondeo debido a que de vez en cuando se borra los martes y será debido a que el que lo configuró libra ese día;). A la espera en febrero para la cita, reviso de vez en cuando y sobre todo los martes durante el día....mi modelo no lleva el bluelink insertado y programo en el coche
 
Arriba