Bluelink bloqueado | Foro Hyundai Tucson

Bluelink bloqueado

Perigol67

Forero Activo
Motor NX4
1.6 TGDi 230 CV HEV 6AT
Estaba conduciendo y me llegó el aviso de presión baja, paré el coche en una gasolinera y llené con la presión correcta. Cuando acabo el viaje entro en la app en el estado y me sale los datos del momento del aviso, misma autonomía, mismo aviso y todo igual. Intento actualizar y no cambia de datos y sigue detectando el coche en el lugar de la parada. Voy al coche me meto en bluelink para activarlo de nuevo y me dice que no tengo cobertura, pero es una ciudad grande y no creo que sea por eso. Que puede ser? A alguien más le pasó esto?
 

Adjuntos

DrNo

Forero Activo
Motor NX4
1.6 TGDi 265 CV PHEV 6AT 4X4
Versión NX4
Style
Color NX4
Engine Red
Has actualizado la app? Desde hace poco se llama bluelink Europe y va bastante mejor.
 

Quentin

Forero Habitual
Motor NX4
1.6 TGDi 230 CV HEV 6AT
Versión NX4
Tecno Sky
Color NX4
Dark Knight
A mi me pasó algo parecido, solo en el teléfono se quedó sin conexión.
Hasta que no reinicié el móvil no volvió a funcionar.
Reinicia el móvil y pulsa el reset del coche.
 

Perigol67

Forero Activo
Motor NX4
1.6 TGDi 230 CV HEV 6AT
A mi me pasó algo parecido, solo en el teléfono se quedó sin conexión.
Hasta que no reinicié el móvil no volvió a funcionar.
Reinicia el móvil y pulsa el reset del coche.
El movil si lo reinicie pero lo del coche no. Como se resetea?
 

kris_syc

Forero Experto
Ubicación
Mataró
Motor NX4
1.6 TGDi 230 CV HEV 6AT 4X4
Versión NX4
Style
Color NX4
Shimmering Silver
El movil si lo reinicie pero lo del coche no. Como se resetea?
Es un botón pequeñito que queda al lado del boton de encendido creo. Lo has de pulsar con algo finito y se resetea el sistema de infoentretenimiento.
Cuando algo no funciona bien del sistema recomiendan hacer el reset de esta manera.
Saludos!
 

Perigol67

Forero Activo
Motor NX4
1.6 TGDi 230 CV HEV 6AT
Es un botón pequeñito que queda al lado del boton de encendido creo. Lo has de pulsar con algo finito y se resetea el sistema de infoentretenimiento.
Cuando algo no funciona bien del sistema recomiendan hacer el reset de esta manera.
Saludos!
Gracias, mañana lo pruebo.
 

Perigol67

Forero Activo
Motor NX4
1.6 TGDi 230 CV HEV 6AT
Gracias, mañana lo pruebo.
Es un botón pequeñito que queda al lado del boton de encendido creo. Lo has de pulsar con algo finito y se resetea el sistema de infoentretenimiento.
Cuando algo no funciona bien del sistema recomiendan hacer el reset de esta manera.
Saludos!
Pues si que funcionó, al resetear logro conectarse de nuevo. Espero que todas las otras cosas que tenia no se resetearan tambien, usuarios, telefonos conectados...
Muchas gracias @kris_syc
 

kris_syc

Forero Experto
Ubicación
Mataró
Motor NX4
1.6 TGDi 230 CV HEV 6AT 4X4
Versión NX4
Style
Color NX4
Shimmering Silver
De nada!
No. el resto se queda igual, no toca nada de lo que tenías.
Saludos!
 
Arriba Pie