Aviso de limpieza de sensores | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Aviso de limpieza de sensores

Tema en 'Electricidad y Electrónica' iniciado por Sheldon, 4 Feb 2016.

  1. Sheldon

    Sheldon Forero Activo

    Ubicación:
    BCN
    Motor:
    1.6 TGDi 176 CV
    Versión:
    Style 7DCT 4x4
    Color:
    White Sand
    Hola! Ayer, mientras circulaba por la via rápida (llevaba unos 10 minutos circulando), en el display pequeño apareció un mensaje que decia algo así como "Limpiar los sensores frontales", con dos iconos amarillos encendidos: un triangulo y el de AEB (frenada automática). El coche sólo tiene dos semanas y 800km.

    La verdad es que me acojoné ya que iba circulando y no podia parar, pero sólo duró un minuto o dos. Cuando llegué a casa, miré el sensor del AEB y a simple vista no ví ninguna suciedad. Le pasé un pañuelo y salió algo de suciedad, pero muy poquita.

    ¿Alguien más le ha pasado? ¿Creéis que debió ser una hoja de arbol o algun plástico que quedó "pegao" momentáneamente? De momento no me ha vuelto a ocurrir.
     
    A Erperdi le gusta esto.
  2. Erperdi

    Erperdi
    Moderador
    Miembro del equipo

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Style
    Color:
    Phantom Black
    Seguro que es algo que tapó el sensor unos segundos y te saltó el aviso!
    Si vuelve a pasar, que te lo miren en el conce.
     
    A Sheldon le gusta esto.
  3. Sheldon

    Sheldon Forero Activo

    Ubicación:
    BCN
    Motor:
    1.6 TGDi 176 CV
    Versión:
    Style 7DCT 4x4
    Color:
    White Sand
    Ok gracias, apañero.
     
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información