Asistencia en carril + temperaturas bajas | Foro Hyundai Tucson
  1. ¡Únete a la Comunidad del Hyundai Tucson! ¡Pulsa aquí para registrarte y empezar a participar!
    Descartar aviso

Asistencia en carril + temperaturas bajas

Tema en 'Electricidad y Electrónica' iniciado por Sheldon, 16 Feb 2016.

  1. Sheldon

    Sheldon Forero Activo

    Ubicación:
    BCN
    Motor:
    1.6 TGDi 176 CV
    Versión:
    Style 7DCT 4x4
    Color:
    White Sand
    Esa mañana (a las 7:00) en Barcelona hacia un frío del copón, y cuando el termómetro ha llegado a les 4 grados, ha empezado a pitar y parpadear unos segundos (eso ya sabemos que es normal).

    Pero a la vez, también se ha puesto el icono de la "asistencia en carril" (que esta al lado de la temperatura) de color rojo con una crucecita pequeña. Y ya me he acojonado. Tengo activado el LDWS (y no el LKAS).

    En el manual no he encontrado nada de ese icono en color rojo, sólo el verde o el amarillo que indica fallo.

    ¿Es normal? ¿Os ha pasado?
     
  2. vcrespo84

    vcrespo84 Forero Activo

    Ubicación:
    Alcobendas, Madrid
    Si es lo que yo creo, me pasó ayer y me quedé igual que tú. Si miras más en detalle no es una crucecita sino un copito de nieve. Creo que es el avisador óptico de la temperatura inferior a 4 grados, no tiene nada que ver con el avisador de carril (aunque sale un coche y las líneas).
     
    A Sheldon le gusta esto.
  3. jordihuso

    jordihuso Forero Habitual

    Ubicación:
    barcelona
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4x4
    Color:
    Polar White
    es el avisador de baja temperatura y possible capes de hielo
     
    A Sheldon le gusta esto.
  4. Azidito

    Azidito Forero Novato

    Es normal, pero no es el indicador de cambio de carril, es el de bajas temperaturas. El indicado de cambio de carril está más arriba
     
    A Sheldon le gusta esto.
  5. jordihuso

    jordihuso Forero Habitual

    Ubicación:
    barcelona
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno 4x4
    Color:
    Polar White
    tienes toda la razon
     
  6. AngelQJ

    AngelQJ Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Tecno
    Color:
    Phantom Black
    El mío se ha encendido esta mañana pero es de color naranja.
     
  7. christopher

    christopher Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style
    Color:
    Polar White
    Pues yo no creo que lo vea nunca aquí en Canarias jijiji
     
    A devero y Erperdi les gusta esto.
  8. Sandrovich

    Sandrovich
    Moderador
    Miembro del equipo

    Ubicación:
    Santa Cruz de Tenerife
    Motor:
    1.6 GDi 131 CV
    Versión:
    Style
    Color:
    Polar White
    Subimos un día al Teide y lo vemos. O en La Laguna a las 7 de la mañana se mueve por unos 7°C :geek:
     
    A christopher y Erperdi les gusta esto.
  9. Piki411

    Piki411 Forero Activo

    Motor:
    2.0 CRDi 184 CV
    Versión:
    Style Aut. 4x4
    Color:
    Micron Grey
    Se activa cuando llega a 4 grados. A mí me pasó hace un mes lo mismo pasando por Burgos, pensé que se había estropeado algo. Pero fijándote un poco observas que es el símbolo de frío.
     
    A Sheldon le gusta esto.
  10. JONKAR

    JONKAR Forero Activo

    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style Aut. 4x4
    Color:
    Micron Grey
    Lo mismo que Piki411 en el mío se iluminó en el frontal y en un principio pensé que era un aviso de avería. Mirando con detenimiento ví la imagen del coche patinando junto a 4ºC y entonces me quedé más tranquilo. Al de unos kilómetros y acercarme a la costa subió a 6ºC con lo que desapareció. Este fin de semana pasado lo he vuelto a ver. Me parece un buen detalle.
     
  11. devero

    devero Forero Experto

    Ubicación:
    Aquí
    Versión:
    Tecno
    Color:
    Polar White
    Es un aviso para que tengas precaución, en mi antiguo C3 tenia un simbolo muy muy parecido, y salia en pantalla un aviso que decia: Peligro! Riesgo de hielo.

    Yo al verlo y por la baja temperatura me lo esperaba ya..., asi que tranquilo, es un avisador de que si haces pipí en la calle a esas horas se te hiela el miembro y puedes provocar placas de hielo en el asfalto, por eso salgo bien despachado de casa siempre. jajajaja
     
    A MazingerZ y Erperdi les gusta esto.
  12. Devonfire

    Devonfire Forero Activo

    Ubicación:
    Badajoz
    Motor:
    1.6 GDi 131 CV
    Versión:
    Klass
    Color:
    Platinum Silver
    A mi también me ha salido ayer al ir a trabajar, pero es blanco, como el de la temperatura y todo lo demás del ordenador central, y eso que marcaba -1. No se si en equipamientos superiores cambia de color dependiendo de la temperatura.
     
  13. careca

    careca Forero Novato

    Motor:
    1.7 CRDi 115 CV
    Versión:
    Tecno
    Color:
    White Sand
    Yo lo veo practicamente todos los días desde que lo recogí del conce en diciembre, ayer a -11.
     
    A MazingerZ y devero les gusta esto.
  14. christopher

    christopher Forero Activo

    Ubicación:
    Gran Canaria
    Motor:
    2.0 CRDi 136 CV
    Versión:
    Style
    Color:
    Polar White
    Hecho
     
    A Erperdi le gusta esto.
Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información